

<!DOCTYPE html>
<html lang="pt" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Marcelo defende Europa unida para se fortalecer como pot&#234;ncia</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />


<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "url":"http://www.jn.pt/",
        "sameAs":["https://www.facebook.com/jornalnoticias/","https://twitter.com/JornalNoticias"],
        "name":"Jornal de Notícias",
        "logo":"http:www.jn.pt/common/images/jn_default_img"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"WebSite",
		"name": "JN",
		"alternateName":"Jornal de Notícias",
		"url" : "http://www.jn.pt",
		"potentialAction":{"@type":"SearchAction","target":"http://www.jn.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Marcelo defende Europa unida para se fortalecer como pot&#234;ncia" />
<meta property="og:url" content="http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O presidente da Rep&#250;blica, Marcelo Rebelo de Sousa, defendeu esta ter&#231;a-feira que a Europa e os europeus devem unir-se e definir posi&#231;&#245;es comuns nos &quot;aspetos mais sens&#237;veis da atualidade&quot; para se fortalecer como pot&#234;ncia pol&#237;tica.">
<meta name="keywords" content="Jornal de Notícias, JN,Nacional">
<meta name="news_keywords" content="Jornal de Notícias, JN,Nacional" />
<meta property="og:description" content="O presidente da Rep&#250;blica, Marcelo Rebelo de Sousa, defendeu esta ter&#231;a-feira que a Europa e os europeus devem unir-se e definir posi&#231;&#245;es comuns nos &quot;aspetos mais sens&#237;veis da atualidade&quot; para se fortalecer como pot&#234;ncia pol&#237;tica.">
<link rel="image_src" href="http://static.globalnoticias.pt/jn/image.aspx?type=generate&name=original&w=750&h=500&id=5639213&t=20170131151000">

<meta property="og:image" content="http://static.globalnoticias.pt/jn/image.aspx?type=generate&name=original&w=750&h=500&id=5639213&t=20170131151000" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts"/>
<meta property="article:section" content="Nacional"/><meta property="article:published_time" content="2017-01-31T15:10:00Z"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Jornal de Notícias">
<meta name="twitter:creator" content="Jornal de Notícias">
<meta name="twitter:title" content="Marcelo defende Europa unida para se fortalecer como pot&#234;ncia"/>
<meta name="twitter:description" content="O presidente da Rep&#250;blica, Marcelo Rebelo de Sousa, defendeu esta ter&#231;a-feira que a Europa e os europeus devem unir-se e definir posi&#231;&#245;es comuns nos &quot;aspetos mais sens&#237;veis da atualidade&quot; para se fortalecer como pot&#234;ncia pol&#237;tica."/>
<meta name="twitter:image" content="http://static.globalnoticias.pt/jn/image.aspx?type=generate&name=original&w=750&h=500&id=5639213&t=20170131151000">
    
    <!-- META -->
    <link rel="canonical" href="http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" />
    
    <link rel="amphtml" href="http://www.jn.pt/nacional/interior/amp/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html"/>
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="http://www.jn.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.jn.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.jn.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="http://www.jn.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="http://www.jn.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.jn.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.jn.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="http://www.jn.pt/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="http://www.jn.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="http://www.jn.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="http://www.jn.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="http://www.jn.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="http://www.jn.pt/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404173325" />
    <meta name="google-play-app" content="app-id=pt.civ.jn" />
    <link rel="stylesheet" href="/common/css/jquery.smartbanner.css?v=3.04" type="text/css" media="screen" />

    <!-- CSS -->
    <link type="text/css" rel="stylesheet" href="/common/css/fonts/fontfaces.css?v=3.04" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-jquery-plugins.css?v=3.04" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-main.css?v=3.04" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-main-notw3c.css?v=3.04" />
    <link type="text/css" rel="stylesheet" href="/common/css/jn.css?v=3.04" />

    <!-- SCRIPTS -->
    <script src="/common/scripts/jquery.min.js?v=3.04"></script>
    <script src="/common/scripts/t-jquery-plugins.js?v=3.04"></script>
    <script src="/common/scripts/jn.js?v=3.04"></script>
    <script src="/common/scripts/ads.js?v=3.04"></script>
    <script src="/common/scripts/jquery.rwdImageMaps.min.js?v=3.04"></script>
    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=3.04"></script>
    <![endif]-->

    <!-- galleria -->
    <script src="/common/scripts/galleria/galleria-1.4.2.min.js"></script>

    <script src="http://content.jwplatform.com/libraries/V6NfEzT7.js"></script>

    

    <script src="/common/scripts/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <link type="text/css" rel="stylesheet" href="/common/css/jquery.modal.css" />

    <!-- addthis -->
    

    

        <!-- Peer5 library -->
    <script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <input type="hidden" id="autorGaleria" value="JN" />
    <input type="hidden" id="tagGaleria" value="nacional" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-48', 'auto');
        ga('create', 'UA-73946538-1', 'auto', { 'name': 'newTracker' });
        ga('require', 'linkid');
        ga('set', 'contentGroup1', 'JN');
        ga('newTracker.set', 'contentGroup1', 'JN');
        ga('set', 'contentGroup2', 'nacional');
        ga('newTracker.set', 'contentGroup2', 'nacional');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <div id="unsubscribePubRemove">
        <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            var mreczoom;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                addSize([1024, 0], [1024, 1]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                addSize([1024, 0], [1024, 1]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                addSize([1024, 0], [1024, 1]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            mrec1 = googletag.defineSlot('/5268/jn.pt/nacional', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).addService(googletag.pubads());gptAdSlots[0] = mrec1;
            gptAdSlots[1] = googletag.defineSlot('/5268/jn.pt/nacional', [300, 250], 'mrec2').setTargeting('pos', ['fundo']).addService(googletag.pubads());
            
            gptAdSlots[3] = googletag.defineSlot('/5268/jn.pt/nacional', [1024, 1], 'billboard').setTargeting('pos', ['billboard']).defineSizeMapping(mapping2).addService(googletag.pubads());
            
            

            gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/nacional', 'layer').
            addService(googletag.pubads());

            mreczoom = googletag.defineSlot('/5268/jn.pt/nacional', [[300, 250], [300, 600]], 'mreczoom').
            setTargeting('pos', ['galeria']).
            addService(googletag.pubads());
            gptAdSlots[7] = mreczoom;

            // Start ad fetching.
            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>
    </div>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'acec991f-bf51-4629-a52a-044e30e0956e',
            safari_web_id: 'web.onesignal.auto.3145fc89-5d6b-4727-99ef-e9ab80472582',
            subdomainName: 'jornaldenoticias',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '20px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            },
            promptOptions: {
                actionMessage: 'jn.pt deseja mostrar notificações:',
                exampleNotificationTitleDesktop: 'Exemplo de notificação',
                exampleNotificationMessageDesktop: 'Título do artigo',
                exampleNotificationTitleMobile: ' Exemplo de notificação',
                exampleNotificationMessageMobile: 'Título do artigo',
                exampleNotificationCaption: '(pode cancelar a qualquer momento)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'Cancelar'.toUpperCase()
            }
        }]);
    </script>

    <!-- BEGIN 33Across SiteCTRL Script -->
    <script type='text/javascript'>
        if (document.location.protocol == 'http:') {
            var Tynt = Tynt || []; Tynt.push('aRCAIg-Lir5BWtrkHcnnVW');
            (function () {
                var h, s = document.createElement('script'); s.src = 'http://cdn.tynt.com/ti.js'; h = document.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            }
            )();
        }
    </script>
    <!-- END 33Across SiteCTRL Script -->
</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="http://schema.org/WebPage" class="t-page-article-1">

    <script type="text/javascript">
        var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
        var pp_gemius_extraparameters = new Array('gA=nacional');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>

    <input type="hidden" name="section" value="nacional" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.3&appId=120757241603877";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <script src="/common/scripts/jquery.smartbanner.js"></script>
    <script type="text/javascript">
        var user_agent = navigator.userAgent;
        if (user_agent.indexOf('App v') == -1) {
            jQuery(function () { jQuery.smartbanner({}) })
        }
        setTimeout(function () {
            if (jQuery("#smartbanner").length > 0) {
                jQuery(".t-header").css("margin-top", "78px");

            }
        }, 3000);
    </script>

    <!-- Path empty -->
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                            <span>ePaper</span>
                        </a>
                    </li>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

        </div>
    </div>

    <div class="t-header-bar-2"><div class="t-header-bar-inner"><nav class="t-header-menu-1 js-header-menu-1"><ul><li><a href="/"><span>Início</span></a></li><li><a href="/jndireto.html" class="diretoCor"><span>JN Direto</span></a></li><li class="current"><a href="/nacional.html"><span>Nacional</span></a></li><li><a href="/local.html"><span>Local</span></a></li><li><a href="/justica.html"><span>Justiça</span></a></li><li><a href="/mundo.html"><span>Mundo</span></a></li><li><a href="/economia.html"><span>Economia</span></a></li><li><a href="/desporto.html"><span>Desporto</span></a></li><li><a href="/pessoas.html"><span>Pessoas</span></a></li><li><a href="/inovacao.html"><span>Inovação</span></a></li><li><a href="/artes.html"><span>Artes/Etc</span></a></li><li><a href="/opiniao.html"><span>Opinião</span></a></li></ul></nav><span class="t-header-submenu-toggle js-header-submenu-toggle"><span data-t-btn="toggle-btn"><span>Mais Secções</span></span></span></div></div><script type="text/javascript">
      (function () {
      if($(".t-header-bar-4").length > 0)
      {
      $("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <nav class="t-header-submenu-grp-1"><div class="t-header-submenu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if($(".t-header-bar-4").length > 0)
      {
      $("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                        </div>
                    </div>
                    <div class="t-header-bar-col-2" xmlns:util="urn:newsgen-scripts"><section class="t-header-featured-1"><h3>JN de Hoje</h3><div class="t-header-featured-elms"><div class="t-header-featured-elm-1"><a href="#capagrande" rel="modal:open"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5637569&amp;w=232&amp;h=287&amp;t=20170131004000" alt=""></a><div id="capagrande" style="display:none;"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5637569&amp;w=480&amp;h=593&amp;t=20170131004000" alt=""></a></div></div><div class="t-header-featured-elm-2"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><span>Assinar</span></a></div><div class="t-header-featured-elm-3"><ul><li><a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" class="t-btn-appstore"><em>App Store</em></a></li><li><a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay"><em>Google Play</em></a></li></ul></div></div></section></div>
                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="t-header-bar-4"><div class="t-header-bar-inner"><nav class="t-header-menu-2"><ul><li><a href="/especial/60-segundos.html"><span>60 segundos</span></a></li></ul></nav></div></div><script type="text/javascript">
      (function () {
      if($(".t-header-bar-4").length > 0)
      {
      $("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                    <li class="t-share-more">
                        <a class="addthis_button_compact" title="Partilhar">
                            <em>Partilhar</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (location.href.indexOf("/interior/") > -1) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                //}
            })(jQuery);
        </script>
    </div>

</header>

    <main role="main" class="t-main">
        <div class="t-pre-main-content">
            <!-- Path empty --><!-- Path empty --><!-- Path empty --><!-- Path empty -->
        </div>
        
    <script>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</script>

    <div id="leikiContent"></div>


        
        <div class="t-pub-box-6">
            <div class="t-pubbox-inner">
              
              <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Nacional" />

    <input type="hidden" id="article_id_5639213" value="5639213" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_5639213" value="/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_5639213" value="Marcelo defende Europa unida para se fortalecer como potência" xmlns:util="urn:newsgen-scripts"><article itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntity" class="t-article-1 js-readmore-article-1" xmlns:util="urn:newsgen-scripts"><header><h3 itemprop="articleSection"><a>EUA</a></h3><h1 rel="headline" itemprop="headline">Marcelo defende Europa unida para se fortalecer como potência</h1><aside class="t-article-media-1"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image"><img itemprop="image" src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=big&amp;id=5639213&amp;source=&amp;w=744&amp;h=495&amp;t=20170131151000" alt="" class="lazy-hidden js-article-media-pic" data-src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=big&amp;id=5639213&amp;source=&amp;w=744&amp;h=495&amp;t=20170131151000" data-hires-src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=big&amp;id=5639213&amp;source=&amp;w=915&amp;h=609&amp;t=20170131151000"><figcaption><p itemprop="caption">O Presidente da República falava aos jornalistas à margem da iniciativa "Escritores no Palácio de Belém", que reuniu alunos do colégio Nossa Senhora da Conceição, em Guimarães, e Miguel Sousa Tavares</p><p itemprop="author">Foto: ANTÓNIO PEDRO SANTOS/LUSA</p><time itemprop="datePublished" datetime="2017-01-31 15:10" content="2017-01-31 15:10">31 Janeiro 2017</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2017-01-31 15:10" content="2017-01-31 15:10">Hoje às 15:10</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Marcelo defende Europa unida para se fortalecer como pot%C3%AAncia&amp;url=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_5639213" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Marcelo defende Europa unida para se fortalecer como potência</div><ul><li class="t-share-comments"><a href="#comment_block_5639213" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Marcelo defende Europa unida para se fortalecer como pot%C3%AAncia&amp;url=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></header><aside class="t-article-sb">
<div class="t-pub-box-1  "><div class="t-pubbox-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><section class="t-section-list-2 t-content-responsive-1" xmlns:util="urn:newsgen-scripts"><header class="t-section-title-1"><h3><span>Últimas em nacional</span></h3></header><nav><ul><li><a href="/nacional/interior/marinha-adverte-pescadores-para-evitarem-ir-ao-mar-5639261.html"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639261&amp;w=93&amp;h=62&amp;t=20170131153100" alt=""><time datetime="2017-01-31 15:30:00" content="2017-01-31 15:30:00">15:30</time><span>Marinha adverte pescadores para evitarem ir ao mar</span></a></li><li><a href="/nacional/interior/marcelo-desdramatiza-polemica-que-envolve-livro-de-valter-hugo-mae-5639218.html"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639218&amp;w=93&amp;h=62&amp;t=20170131153100" alt=""><time datetime="2017-01-31 15:25:00" content="2017-01-31 15:25:00">15:25</time><span>Marcelo desdramatiza polémica que envolve livro de Valter Hugo Mãe</span></a></li><li><a href="/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639213&amp;w=93&amp;h=62&amp;t=20170131153100" alt=""><time datetime="2017-01-31 15:10:00" content="2017-01-31 15:10:00">15:10</time><span>Marcelo defende Europa unida para se fortalecer como potência</span></a></li><li><a href="/nacional/patrocinado/interior/namorar-ao-volante-5639214.html"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639214&amp;w=93&amp;h=62&amp;t=20170131153100" alt=""><time datetime="2017-01-31 15:09:00" content="2017-01-31 15:09:00">15:09</time><span>Namorar ao volante</span></a></li><li><a href="/nacional/interior/ondas-gigantes-deixam-marinha-portuguesa-em-alerta-5639190.html"><img src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639190&amp;w=93&amp;h=62&amp;t=20170131153100" alt=""><time datetime="2017-01-31 14:55:00" content="2017-01-31 14:55:00">14:55</time><span>Ondas gigantes deixam Marinha em alerta</span></a></li></ul></nav></section>
<div><div class="t-pub-box-1 t-content-responsive-1 "><div class="t-pubbox-inner"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script><!-- empty --></div></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2017-01-31 15:10" content="2017-01-31 15:10">Hoje às 15:10</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Marcelo defende Europa unida para se fortalecer como pot%C3%AAncia&amp;url=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_5639213" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>O presidente da República, Marcelo Rebelo de Sousa, defendeu esta terça-feira que a Europa e os europeus devem unir-se e definir posições comuns nos "aspetos mais sensíveis da atualidade" para se fortalecer como potência política.</strong></p><p>"A Europa o que tem de fazer é primeiro unir-se, segundo fortalecer-se, definir posições comuns nos aspetos mais sensíveis da atualidade, que vão desde a situação económica - é preciso crescer mais e criar mais emprego - até à questão dos refugiados e das migrações, passando pela segurança, para conseguir chegar a posições comuns que ultrapassem várias sensibilidades", defendeu.</p><p>Questionado sobre qual deve ser o posicionamento da Europa face às decisões do Presidente norte-americano, Donald Trump, relativas aos imigrantes e refugiados, Marcelo Rebelo de Sousa sustentou que se a Europa for capaz de ter "uma posição forte", será "uma potência política essencial para o mundo" como "é preciso que seja".</p><p>"A Europa tem uma experiência, porque chega onde outros não chegam, faz pontes onde outros não fazem. Se os europeus forem capazes de fazer isso, então suceda o que suceder noutros continentes eles serão sempre muito fortes", defendeu.</p><p>O Presidente da República falava aos jornalistas à margem da iniciativa "Escritores no Palácio de Belém", que reuniu alunos do colégio Nossa Senhora da Conceição, em Guimarães, e Miguel Sousa Tavares, na residência oficial do chefe do Estado.</p><p>Questionado sobre o contributo da cimeira que reuniu sábado em Lisboa chefes de Estado e de Governo dos países do sul da União Europeia, Marcelo Rebelo de Sousa disse ver esses encontros "não como um fator de divisão mas como um fator de unidade".</p><p>O chefe do Estado considerou que "tudo o que se faça" para promover o encontro de posições "é bom" mesmo que não seja possível reunir todos e deu o exemplo das "cimeiras bilaterais" e das visitas oficiais.</p><p>"Não sendo possível todos, o irmo-nos reunindo dois a dois, três a três, quatro a quatro, cinco a cinco, com o objetivo da unidade, isso é bom, vamos falando e vamos criando pontes", disse.</p><p>A realização da cimeira de chefes de Estado e de Governo dos países do sul da União Europeia, sábado, em Lisboa, foi criticada pelo presidente do PSD, Pedro Passos Coelho, que considerou que a Europa não sai beneficiada desse tipo de encontros.</p><p>"Numa altura como aquela que estamos a viver, com tantas transformações a ocorrer, quer com os Estados Unidos, quer com a saída programada do Reino Unido da União Europeia, o que precisamos é de coesão dentro da Europa - não de reunir grupos e grupinhos", defendeu Passos Coelho, no sábado.</p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2017-01-31 15:10" content="2017-01-31 15:10">Hoje às 15:10</time></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_5639213"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                      Partilhe <em>este artigo</em> no Facebook
                    </span></a></div><div class="t-article-footer-btn-2"><a class="addthis_button_compact"><span>Partilhas</span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_5639213"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="http://www.jn.pt/nacional/interior/marcelo-defende-europa-unida-para-se-fortalecer-como-potencia-5639213.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="VideoDireto_Mobile"></div></div></section></article>

    

    <section class="t-grid-2">
        <div class="t-grid-inner">
            <section class="t-section-list-4">
                <header class="t-section-title-4">
                    <h3>
                        <span>Recomendadas</span>
                    </h3>
                </header>
                <div class="t-section-list-inner">
                    <div id="leikiContentRecomendadas"></div>
                </div>
            </section>
        </div>
    </section>

    

    <section class="t-grid-2" xmlns:util="urn:newsgen-scripts" xmlns:asp="remove"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3><span>Outras Notícias</span></h3></header><div class="t-section-list-inner"><article><header><figure><a href="/nacional/interior/marinha-adverte-pescadores-para-evitarem-ir-ao-mar-5639261.html"><img alt="" src="/common/images/blank.gif" data-src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639261&amp;w=312&amp;h=208&amp;t=20170131153100" class="lazy-hidden"></a></figure><h3><a href="/nacional/interior/marinha-adverte-pescadores-para-evitarem-ir-ao-mar-5639261.html"><span>Mau Tempo</span></a></h3><h2><a href="/nacional/interior/marinha-adverte-pescadores-para-evitarem-ir-ao-mar-5639261.html">Marinha adverte pescadores para evitarem ir ao mar</a></h2></header></article><article><header><figure><a href="/nacional/interior/marcelo-desdramatiza-polemica-que-envolve-livro-de-valter-hugo-mae-5639218.html"><img alt="" src="/common/images/blank.gif" data-src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639218&amp;w=312&amp;h=208&amp;t=20170131153500" class="lazy-hidden"></a></figure><h3><a href="/nacional/interior/marcelo-desdramatiza-polemica-que-envolve-livro-de-valter-hugo-mae-5639218.html"><span>Polémica</span></a></h3><h2><a href="/nacional/interior/marcelo-desdramatiza-polemica-que-envolve-livro-de-valter-hugo-mae-5639218.html">Marcelo desdramatiza polémica que envolve livro de Valter Hugo Mãe</a></h2></header></article><article><header><figure><a href="/nacional/patrocinado/interior/namorar-ao-volante-5639214.html"><img alt="" src="/common/images/blank.gif" data-src="http://static.globalnoticias.pt/jn/image.aspx?type=generate&amp;name=original&amp;id=5639214&amp;w=312&amp;h=208&amp;t=20170131150900" class="lazy-hidden"></a></figure><h3><a href="/tag/nacional.html"><span>Nacional</span></a></h3><h2><a href="/nacional/patrocinado/interior/namorar-ao-volante-5639214.html">Namorar ao volante</a></h2></header></article></div></section></div></section>


    <section class="t-grid-2">
        <div class="t-grid-inner">
            <section class="t-section-list-4">
                <header class="t-section-title-4">
                    <h3>
                        <span>Outros conteúdos GM</span>
                    </h3>
                </header>
                <div class="t-section-list-inner">
                    <div id="leikiContentOutras"></div>
                </div>
            </section>
        </div>
    </section>


    <section class="t-grid-2">
        <div class="t-grid-inner">

            <section class="t-section-list-3">
                <header class="t-section-title-3">
                    <h3>
                        <span>Conteúdo Patrocinado</span>
                    </h3>
                </header>
                <div class="t-section-list-inner">
                    <ins data-revive-zoneid="23" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                    <ins data-revive-zoneid="24" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                    <ins data-revive-zoneid="25" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                    <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                </div>
            </section>
        </div>
    </section>


    


    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="http://www.jn.pt/newsletter/newsletter.aspx" target="_blank">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">
                            <nav class="t-footer-sm-menu-grp-1"><div class="t-footer-sm-menu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if($(".t-header-bar-4").length > 0)
      {
      $("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                         </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&utm_medium=sidebar&utm_campaign=assinar#packageWrapper">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus">
                                            <span>Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias, 2017 &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                <nav class="t-footer-brand-info-links">
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <img src="http://static.globalnoticias.pt/jn//image.aspx?type=capa&w=232&h=287&t=2017013115" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <nav><header>Secções</header><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li></ul></nav><nav><header>Serviços</header><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li></ul></nav><nav><header>Suplementos</header><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if($(".t-header-bar-4").length > 0)
      {
      $("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                <nav>
                    <ul>
                        <li>
                            <a href="/termos-privacidade.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                <em>Google Plus</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    <li>
                        <a href="http://www.dn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.tsf.pt/?referrer=HeaderGMG" target="_blank">
                            <span>TSF</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.ojogo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>O Jogo</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dinheirovivo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.voltaaomundo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.delas.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Delas</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.ocasiao.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Classificados</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.noticiasmagazine.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.acorianooriental.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dnoticias.pt/?referrer=HeaderGMG" target="_blank">
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.jornaldofundao.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal do Fundão</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.buzzmedia.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Buzzmedia</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Media Group</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    <li><a><span>&nbsp;</span></a></li>
                </ul>
            </nav>
        </div>
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li class="t-share-more">
                            <a class="addthis_button_compact" title="Partilhar">
                                <em>Partilhar</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <script>
                                googletag.cmd.push(function () {
                                    googletag.display('mreczoom');
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- Path empty -->
    <!-- Path empty -->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'jn.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'JN';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>



    <script type="text/javascript" src="http://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1"></script>
    <script type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js"></script>
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'Jornal de Noticias';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('jornaldenoticias', 3, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!--vilynx -->
    <script src="http://static.vilynx.com/plugins/jn-vilynx.js" sharewidget="true" redirect="true" redirecttext="abrir em" externalid="true" autoadjust="true" userid="74d97872db0bd7d76cd8929b29059ff6"></script>
    <script src="/common/scripts/fingerprint2.min.js"></script>

    <img id="xaxis1" src="//pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_79640&src.rand=20170131155434&src.id=Globalmedia_JN" style="display: none;" />
    <img id="xaxis2" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32180&src.rand=20170131155434&trb.clientID=522&trb.activityID=32180" />

</body>
</html>


