<!-- [1.0.3.14] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Guto Nejaim, o brasileiro que recitou o hino portugu&#234;s por Miguel Oliveira</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.jn.pt/",
        "sameAs":["https://www.facebook.com/jornalnoticias/","https://twitter.com/JornalNoticias"],
        "name":"Jornal de Notícias",
        "logo":"https://static.globalnoticias.pt/jn/common/images/jn_default_img"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "JN",
		"alternateName":"Jornal de Notícias",
		"url" : "https://www.jn.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.jn.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Guto Nejaim, o brasileiro que recitou o hino portugu&#234;s por Miguel Oliveira" />
<meta property="og:url" content="https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html?utm_source=feedburner&utm_medium=feed&utm_campaign=feed:+jn-ultimas+(jn+-+ultimas)" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Narra&#231;&#227;o de Guto Nejaim torna-se viral e d&#225; mais brilho &#224; vit&#243;ria de Miguel Oliveira no GP de It&#225;lia, em Moto2.">
<meta name="keywords" content="Jornal de Notícias, JN,Desporto">
<meta name="news_keywords" content="Jornal de Notícias, JN,Desporto" />
<meta property="og:description" content="Narra&#231;&#227;o de Guto Nejaim torna-se viral e d&#225; mais brilho &#224; vit&#243;ria de Miguel Oliveira no GP de It&#225;lia, em Moto2.">
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=3f7e7af3-3487-4624-a841-6b2776a22950&w=800&h=420&watermark=true&t=20180605160700">

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=3f7e7af3-3487-4624-a841-6b2776a22950&w=800&h=420&watermark=true&t=20180605160700" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts"/>
<meta property="article:section" content="Desporto"/><meta property="article:published_time" content="2018-06-05T16:07:00Z"/>
<meta property="insights:authors" content="Arnaldo Martins" /><meta property="insights:tags" content="'desporto'" /><meta property="insights:sections" content="desporto" /><meta property="insights:contentID" content="9411527" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Jornal de Notícias">
<meta name="twitter:creator" content="Jornal de Notícias">
<meta name="twitter:title" content="Guto Nejaim, o brasileiro que recitou o hino portugu&#234;s por Miguel Oliveira"/>
<meta name="twitter:description" content="Narra&#231;&#227;o de Guto Nejaim torna-se viral e d&#225; mais brilho &#224; vit&#243;ria de Miguel Oliveira no GP de It&#225;lia, em Moto2."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=3f7e7af3-3487-4624-a841-6b2776a22950&w=800&h=420&watermark=true&t=20180605160700">
<meta property="fb:pages"content="216390522994" />
    
    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" />
    
    <link rel="amphtml" href="https://www.jn.pt/desporto/interior/amp/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html"/>
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404173325" />
    <meta name="google-play-app" content="app-id=pt.civ.jn" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/jn-css-smartbanner.css?v=41Xm6IBqzthyv68m4n7pPwWvfBCG-VnqOTlG_u2ArfM1" rel="stylesheet" type="text/css"  media="screen" />

    <link href="/common/bundles/jn-css-core.css?v=6GCuNbf5MTRQn6nWxFxyMpS_NrMNb8UCdQuxh-dYS9E1" rel="stylesheet"/>

    <link href="/common/bundles/jn-css-master.css?v=plvAgF1ol9gca4fihHERtFAT6Hfo1oHwwz7pTEeSwaQ1" rel="stylesheet"/>

    <!--[if lt IE 9]>
    <script src="/bundles/jn-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1"></script>

    <![endif]-->
    <script src="/bundles/jn-js-core.js?v=gqMYRixtVZX8lmFCRUR0r4DEXasM6u8X-jeKBYT1j5I1"></script>

    <script src="/bundles/jn-js-master.js?v=loc0dkOoiCl-_nBTvDz9DnFWVwMqrV-b6aOnO_FzN4k1"></script>


    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    

    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <!-- Trugaze -->
    <script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/ITZ0CNWG.js"></script>


    <input type="hidden" id="autorGaleria" value="JN" />
    <input type="hidden" id="tagGaleria" value="desporto" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-WT8QKQB': true });
    </script>

    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-2804136-48', 'auto', { 'useAmpClientId': true });
            ga('create', 'UA-73946538-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
            ga('require', 'GTM-WT8QKQB');
            ga('require', 'linkid');
            ga('set', 'contentGroup1', 'JN');
        ga('newTracker.set', 'contentGroup1', 'JN');
        ga('set', 'contentGroup2', 'desporto');
        ga('newTracker.set', 'contentGroup2', 'desporto');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2018-06-05T16:07:00Z');ga('newTracker.set', 'dimension1', '2018-06-05T16:07:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_yyN0nA2jhhrOMmOVCrezc1FnwUQjagRDBDyQl8dBvLjGFN_nOQtnQ4LWZ_MqV08D"></script>
    <script src="/common/scripts/cxense.js" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139609366506837189']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->
    <script type="text/javascript">
        function showScreenSet() { gigya.accounts.showScreenSet({ screenSet: "gmg.1.prod_jn.v3-RegistrationLogin", startScreen: "gigya-login-screen", lang: "pt", enabledProviders: "facebook" }) }
    </script>
    <script type="text/javascript">
            function onLoad() {
                gigya.accounts.addEventHandlers({
                    onLogin: gigyaEventHandler,
                    onLogout: gigyaEventHandler
                });
            }

            function testMrkpDataCompletion(a) { return testDataCompletion(a.get('profile')); }

            function testDataCompletion(e) {
                return (typeof (e) === 'undefined' ||
                    typeof (e.email) === 'undefined' ||
                    typeof (e.firstName) === 'undefined' ||
                    typeof (e.birthYear) === 'undefined' ||
                    typeof (e.gender) === 'undefined');
            }

            function gigyaEventHandler(eventObj) {
                switch (eventObj.eventName) {
                    case "login":
                        gigya.accounts.setSSOToken();
                        cxenseOnLoginHandler(eventObj);

                        if (!testDataCompletion(eventObj.profile)) {
                            //O perfil está completo -> mostrar o nome e apelido
                            var nome = eventObj.profile.firstName;
                            var apelido = eventObj.profile.lastName;

                            //show()...
                            //Redirect...
                        }
                        else {
                            ////////////////////toggleDisplayScreenSets('gigyaScreenSetCompleteProfile');
                            //location.reload(false); //false faz reload da cache em vez do servidor
                        }
                        break;

                    case "logout":
                        window.location.replace("/");
                        break;
                    default:

                }
            }
            onLoad();
    </script>

    <div id="unsubscribePubRemove">
        <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                mrec1 = googletag.defineSlot('/5268/jn.pt/desporto', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).setTargeting('tag',['desporto']).addService(googletag.pubads());gptAdSlots[0] = mrec1;
                
                gptAdSlots[3] = googletag.defineSlot('/5268/jn.pt/desporto', [1024, 1], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['desporto']).defineSizeMapping(mapping2).addService(googletag.pubads());
                
                

                gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/desporto', 'layer').
                    setTargeting('tag', ['desporto']).
                    addService(googletag.pubads());

                // Start ad fetching.
                googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
                googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    </div>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
                autoRegister: true,
                appId: '6a1dcf05-fe7b-45da-86f4-1284b7bcaafa',
                safari_web_id: 'web.onesignal.auto.10d6980b-bbad-483e-b993-08fa2a289dd8',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-right',
                    offset: {
                        bottom: '90px'
                    },
                    prenotify: true,
                    showCredit: false,
                    text: {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=kOpSPTUZaR");</script>
    <script>tp = window["tp"] || []; tp.push(["setTags", ['desporto']]);</script>

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
    <script src='https://sdk.swisspay.ch/?v=1'></script><script>new SmartWallSDK({smartWallId: 'gmg-jn',language: 'pt'});</script>
</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-2">
    

    <script>
        !function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");
    </script>

    <script type="text/javascript">
        var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
        var pp_gemius_extraparameters = new Array('gA=desporto');
            (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>

    <input type="hidden" name="section" value="desporto" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=120757241603877";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="/common/scripts/jquery.smartbanner.js"></script>
    <script type="text/javascript">
        var user_agent = navigator.userAgent;
        if (user_agent.indexOf('App v') == -1) {
            jQuery(function () { jQuery.smartbanner({}) })
        }
        setTimeout(function () {
            if (jQuery("#smartbanner").length > 0) {
                jQuery(".t-header").css("margin-top", "78px");

            }
        }, 3000);
    </script>

    <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <!-- no mediactors : [style:Destaque Pub * JN2016][qry:Type=header_sponsor] -->
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                            <span>ePaper</span>
                        </a>
                    </li>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

        </div>
    </div>

    <div class="t-header-bar-2"><div class="t-header-bar-inner"><nav class="t-header-menu-1 js-header-menu-1"><ul><li><a href="/"><span>Início</span></a></li><li><a href="/jndireto.html" class="diretoCor"><span>JN Direto</span></a></li><li><a href="/nacional.html"><span>Nacional</span></a></li><li><a href="/local.html"><span>Local</span></a></li><li><a href="/justica.html"><span>Justiça</span></a></li><li><a href="/mundo.html"><span>Mundo</span></a></li><li><a href="/economia.html"><span>Economia</span></a></li><li class="current"><a href="/desporto.html"><span>Desporto</span></a></li><li><a href="/pessoas.html"><span>Pessoas</span></a></li><li><a href="/inovacao.html"><span>Inovação</span></a></li><li><a href="/artes.html"><span>Cultura</span></a></li><li><a href="/opiniao.html"><span>Opinião</span></a></li><li><a href="https://www.noticiasmagazine.pt" target="_blank"><span>Notícias Magazine</span></a></li></ul></nav><span class="t-header-submenu-toggle js-header-submenu-toggle"><span data-t-btn="toggle-btn"><span>Mais Secções</span></span></span></div></div><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <nav class="t-header-submenu-grp-1"><div class="t-header-submenu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li><li><a href="/mundo/jn-comunidades.html">JN Comunidades</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt" target="_blank">JN TAG</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                        </div>
                    </div>
                    <div class="t-header-bar-col-2" xmlns:util="urn:newsgen-scripts"><section class="t-header-featured-1"><h3>JN de Hoje</h3><div class="t-header-featured-elms"><div class="t-header-featured-elm-1"><a href="#capagrande" rel="modal:open"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=9408431&amp;w=232&amp;h=287&amp;t=20180605011100" alt="" class="lazyload"></a><div id="capagrande" style="display:none;"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=9408431&amp;w=480&amp;h=593&amp;t=20180605011100" alt="" class="lazyload"></a></div></div><div class="t-header-featured-elm-2"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><span>Assinar</span></a></div><div class="t-header-featured-elm-3"><ul><li><a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" class="t-btn-appstore"><em>App Store</em></a></li><li><a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay"><em>Google Play</em></a></li></ul></div></div></section></div>
                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="t-header-bar-4"><div class="t-header-bar-inner"><nav class="t-header-menu-2"><ul><li><a href="/especial/running.html"><span>Running</span></a></li><li><a href="/especial/planeta-futsal.html"><span>Planeta Futsal</span></a></li><li><a href="/especial/canal-ataque.html"><span>Ataque</span></a></li><li><a href="/tag/minuto-90.html"><span>Minuto 90</span></a></li><li><a href="/desporto/jogos-ao-vivo.html"><span>Jogos ao Vivo</span></a></li><li><a href="/desporto/classificacoes.html"><span>Resultados</span></a></li></ul></nav></div></div><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (location.href.indexOf("/interior/") > -1) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                //}
            })(jQuery);
        </script>
    </div>

</header>

    <main role="main" class="t-main">
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=jogo_vivo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] -->
        </div>
        
    <script>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</script>

    <div id="leikiContent"></div>


        
        <div class="t-pub-box-6">
            <div class="t-pubbox-inner">
              
              <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Desporto" />

    <input type="hidden" id="article_id_9411527" value="9411527" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_9411527" value="/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_9411527" value="Guto Nejaim, o brasileiro que recitou o hino português por Miguel Oliveira" xmlns:util="urn:newsgen-scripts"><article itemscope="" class="mainEntity t-article-1 js-readmore-article-1" itemtype="https://schema.org/NewsArticle" xmlns:util="urn:newsgen-scripts"><meta itemscope="" itemprop="mainEntityOfPage" content="https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="JN"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jn.pt/common/images/jn_image_default.jpg"><meta itemprop="width" content="1049"><meta itemprop="height" content="699"></div><link itemprop="sameAs" href="https://www.jn.pt"></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="JN"></div><div itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" data-media-id=""><meta itemprop="representativeOfPage" content="true"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/JN/2018/06/ng-3f7e7af3-3487-4624-a841-6b2776a22950.jpg"></div><header><h3 rel="articleSection" itemprop="articleSection"><a>Moto2</a></h3><h1 rel="headline" itemprop="headline">Guto Nejaim, o brasileiro que recitou o hino português por Miguel Oliveira</h1><aside class="t-article-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image"><meta itemprop="url" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=9411527&amp;w=915&amp;h=609&amp;t=20180605160700"><picture class="js-article-media-pic lazyload" data-hires-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=9411527&amp;w=915&amp;h=609&amp;t=20180605160700"><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=3f7e7af3-3487-4624-a841-6b2776a22950&amp;w=744&amp;h=495&amp;t=20180605160700"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=9411527&amp;w=365&amp;h=243&amp;t=20180605160700"></source><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=3f7e7af3-3487-4624-a841-6b2776a22950&amp;w=744&amp;h=495&amp;t=20180605160700" alt=""></picture><figcaption><p itemprop="caption">Fausto Macieira e Guto Nejaim fazem relatos nas corridas do Mundial de MotoGP</p><p itemprop="author">Foto: DR</p><time datetime="2018-06-05 16:07" itemprop="uploadDate" content="2018-06-05T16:07:00">05 Junho 2018</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2018-06-05 16:07" content="2018-06-05T16:07:00">Hoje às 16:07</time><meta itemprop="dateModified" content="2018-06-05T16:07:00"></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Guto Nejaim, o brasileiro que recitou o hino portugu%C3%AAs por Miguel Oliveira&amp;url=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-comments"><a href="#comment_block_9411527" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Guto Nejaim, o brasileiro que recitou o hino português por Miguel Oliveira</div><ul><li class="t-share-comments"><a href="#comment_block_9411527" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Guto Nejaim, o brasileiro que recitou o hino portugu%C3%AAs por Miguel Oliveira&amp;url=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="t-pub-box-1  "><div class="t-pubbox-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div><script type="text/javascript">var tg_unit={'id':'29239','sizes':[[300,250],[300,600]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div><div id="maisVistasSection"></div><div><div class="t-pub-box-1 t-content-responsive-1 "><div class="t-pubbox-inner"><div id="mrec2" class="mrec2"><ins data-revive-zoneid="159" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div><script type="text/javascript">var tg_unit={'id':'29240','sizes':[[300,250],[300,600]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2018-06-05 16:07" content="2018-06-05T16:07:00">Hoje às 16:07</time><meta itemprop="dateModified" content="2018-06-05T16:07:00"></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Guto Nejaim, o brasileiro que recitou o hino portugu%C3%AAs por Miguel Oliveira&amp;url=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-comments"><a href="#comment_block_9411527" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>Narração de Guto Nejaim torna-se viral e dá mais brilho à vitória de Miguel Oliveira no GP de Itália, em Moto2.</strong></p><div id="artigotexto_9404963" ArtigoID="9404963" Style="esquerda"></div><p>"Sensacionauuuu Oliveira!", foi assim com sotaque brasileiro que a fantástica vitória de Miguel Oliveira, em Moto2, no Grande Prémio de Itália, entrou pela casa dos telespectadores que assistiam à transmissão da Sport TV 3, no último fim de semana. A proeza do piloto português já era suficientemente emocionante, mas a narração do locutor brasileiro elevou o nível do momento protagonizado por Miguel Oliveira, que deixou os seus fãs em êxtase. O piloto da KTM ainda nem tinha cortado a meta e já o jornalista cantava o hino de Portugal, dando ainda mais colorido à primeira grande vitória da época para o corredor luso.</p><p>Nas redes sociais, o vídeo tornou-se viral, com milhões de partilhas, e o responsável pela obra tem um nome: Guto Nejaim. O locutor, 41 anos, da Rede Globo, foi alvo de imensos elogios na Internet, sobretudo dos seguidores de Miguel Oliveira, que aplaudiram a forma emocionada como Guto relatou a corrida. "Até arrepia", "brutal" ou "obrigado, irmão" foram muitos dos comentários que se espalharam nas redes sociais.</p><p>Guto Nejaim faz parelha com Fausto Macieira, há 10 anos, e já tinha cantado o hino de outros países em situações semelhantes. "Estou muito emocionado pelo carinho das pessoas. Nunca pensei que a narração tivesse este impacto, saiu tudo de forma espontânea. Fico feliz, porque amo Portugal e tenho o sonho de morar aí. É um país maravilhoso", confessou ao JN mostrando-se feliz pela conquista de Miguel Oliveira: "Em 2016, tive oportunidade de falar com ele. Gente boa". </p><p>Para o trabalho sair na perfeição há cuidados a ter: "Preparo-me bem para as transmissões. Duas horas antes do início do evento já estou no meu posto. É preciso ter o foco bem direcionado". O foco e a garganta afinada como se viu no fim da corrida no circuito de Mugello.</p><p><strong>A voz da "lenda" Niki Lauda no cinema</strong></p><p>Os méritos de Guto Nejaim não se ficam pelos comentários cheios de adrenalina às corridas. O locutor brasileiro também faz dobragens e foi a voz da "lenda" da Fórmula 1 Niki Lauda, no cinema, no filme "Rush -  No limite da emoção". "Foi uma grande responsabilidade. Ele é muito calculista e tem um jeito de falar diferente, o que obrigou a um trabalho suplementar, mas valeu a pena", contou. Antes dessa experiência, Guto já tinha emprestado a sua voz a outras personagens do mundo da sétima arte, nomeadamente, a Victor Krum (Harry Potter e o cálice de fogo), Coleman Reese (Batman - Cavaleiro das trevas), Stryver (Batman - Cavaleiro das trevas) e Dutch (Transformers: o lado oculto da Lua). </p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><time itemprop="datePublished" datetime="2018-06-05 16:07" content="2018-06-05T16:07:00">Hoje às 16:07</time><meta itemprop="dateModified" content="2018-06-05T16:07:00"></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_9411527"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                      Partilhe <em>este artigo</em> no Facebook
                    </span></a></div><div class="t-article-footer-btn-2"><a href="https://twitter.com/intent/tweet?text=Guto Nejaim, o brasileiro que recitou o hino portugu%C3%AAs por Miguel Oliveira&amp;url=https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" target="_blank" title="Twitter"><span><em>Twitter</em></span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_9411527"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/desporto/interior/guto-nejaim-o-brasileiro-que-recitou-o-hino-portugues-por-miguel-oliveira-9411527.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="VideoDireto_Mobile"></div></div></section></article>

    <div id="Middle_VisibleDetail">
        <section class="t-grid-2" xmlns:util="urn:newsgen-scripts" xmlns:asp="remove"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3><span>Destaques</span></h3></header><div class="t-section-list-inner"><article><header><figure><a href="/nacional/interior/costa-diz-que-governo-nao-tem-600-milhoes-por-ano-para-professores-9412308.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=46045738-b88c-4448-86c3-d062fec43b9f&amp;w=312&amp;h=208&amp;t=20180605184000" class="lazyload"></a></figure><h3><a href="/nacional/interior/costa-diz-que-governo-nao-tem-600-milhoes-por-ano-para-professores-9412308.html" onclick="CickCaixa('outrasNoticias');"><span>Impasse</span></a></h3><h2><a href="/nacional/interior/costa-diz-que-governo-nao-tem-600-milhoes-por-ano-para-professores-9412308.html" onclick="CickCaixa('outrasNoticias');">Costa diz que Governo não tem 600 milhões por ano para professores</a></h2></header></article><article><header><figure><a href="/desporto/interior/jaime-marta-soares-confirma-assembleia-geral-a-23-de-junho-9412472.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=3ffca31d-3004-49bf-b96b-831630686181&amp;w=312&amp;h=208&amp;t=20180605191400" class="lazyload"></a></figure><h3><a href="/desporto/interior/jaime-marta-soares-confirma-assembleia-geral-a-23-de-junho-9412472.html" onclick="CickCaixa('outrasNoticias');"><span>Em atualização</span></a></h3><h2><a href="/desporto/interior/jaime-marta-soares-confirma-assembleia-geral-a-23-de-junho-9412472.html" onclick="CickCaixa('outrasNoticias');">Jaime Marta Soares confirma Assembleia Geral a 23 de Junho</a></h2></header></article><article><header><figure><a href="/desporto/interior/jimenez-e-herrera-em-festa-polemica-com-mulheres-no-mexico-9412272.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=4e829e0f-92f1-4608-a035-1ef0d9febbd9&amp;w=312&amp;h=208&amp;t=20180605184300" class="lazyload"><i class="t-ico-gallery-1"></i></a></figure><h3><a href="/desporto/interior/jimenez-e-herrera-em-festa-polemica-com-mulheres-no-mexico-9412272.html" onclick="CickCaixa('outrasNoticias');"><i class="t-ico-gallery-1"></i><span>Futebol</span></a></h3><h2><a href="/desporto/interior/jimenez-e-herrera-em-festa-polemica-com-mulheres-no-mexico-9412272.html" onclick="CickCaixa('outrasNoticias');">Jiménez e Herrera em festa polémica com mulheres no México</a></h2></header></article></div></section></div></section>

        <div id="leikiContentRecomendadas"></div>
        <div id="leikiContentOutras"></div>
        <div id="wibbitz-player"></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-4">
                    <div id="ENGAGEYA_WIDGET_111834"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_111834', pubid: 157114, webid: 115140, wid: 111834 });
                    </script>
                </section>
            </div>
        </section>
        <div id="Classificados"></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-3">
                    <header class="t-section-title-4">
                        <h3 class="t-section-title-pic-1">
                            <img src="https://static.globalnoticias.pt/jn/common/images/logo-brandstory.png" alt="">
                        </h3>
                    </header>
                    <div class="t-section-list-inner" id="clickSendGA">
                        <ins data-revive-zoneid="23" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="24" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="25" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                    </div>
                </section>
            </div>
        </section>
        
        <section class="t-grid-2 wibbitzplayer">
            <div class="t-grid-inner">
            <section class="t-section-list-4 wibbitz-header">
                <header class="t-section-title-4"><h3><span>ver mais vídeos</span></h3></header>
                <div class="wibbitz-player">
                    <div wibbitz="embed-player-widget"></div>
                </div>
            </section>
        </div>
        </section>
    </div>
    
    

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="http://www.jn.pt/newsletter/newsletter.aspx" target="_blank">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="https://static.globalnoticias.pt/jn/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">
                            <nav class="t-footer-sm-menu-grp-1"><div class="t-footer-sm-menu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li><li><a href="/mundo/jn-comunidades.html">JN Comunidades</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt" target="_blank">JN TAG</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                         </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&utm_medium=sidebar&utm_campaign=assinar#packageWrapper">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus">
                                            <span>Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias, 2018 &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                <nav class="t-footer-brand-info-links">
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <img src="https://static.globalnoticias.pt/jn//image.aspx?brand=JN&type=capa&w=232&h=287&t=2018060519" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <nav><header>Secções</header><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li><li><a href="/mundo/jn-comunidades.html">JN Comunidades</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt">JN TAG</a></li></ul></nav><nav><header>Serviços</header><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav><header>Suplementos</header><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                <nav>
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                <em>Google Plus</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target="_blank">
                            <span>TSF</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>O Jogo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Delas</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://classificados.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Classificados</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.acorianooriental.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dnoticias.pt/?referrer=HeaderGMG" target="_blank">
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.jornaldofundao.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal do Fundão</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.buzzmedia.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Buzzmedia</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Media Group</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    <li><a><span>&nbsp;</span></a></li>
                </ul>
            </nav>
        </div>
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'jn.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'desporto';
        _sf_async_config.authors = 'JN';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'Jornal de Noticias';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('jornaldenoticias', 3, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <div id="vilynxRemove">
        <!--vilynx -->
        <script src="https://static.vilynx.com/plugins/jn-vilynx.js" sharewidget="true" redirect="true" resizeonscroll="true" oneautoplay="true" autoplay="true" redirecttext="abrir em" userid="74d97872db0bd7d76cd8929b29059ff6"></script>
    </div>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict';

        if (typeof bigdata === "undefined") {
            var bigdata = {};
        }

        bigdata.getCookie = function (name) {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value !== null) ? unescape(value[1]) : null;
        };

        bigdata.getBrowserId = function () {
            var cookieValue = bigdata.getCookie("browserId");
            if (cookieValue === null) {
                new Fingerprint2().get(function (result) {
                    document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;";
                    cookieValue = result;
                });
            }

            return cookieValue;
        };

        bigdata.getUseId = function () {
            return window['gy'] ? window['gy'].account.get('UID') : null;
        };

        bigdata.getTarget = function (event) {
            var elem = event.originalTarget;
            while (event.nodeName != 'ARTICLE') {
                elem = elem.parentNode;
            }
            if (!elem.id) {
                return null;
            }

            return elem.id;
        };

        bigdata.getTargetURL = function (event) {

        };

        bigdata.createEvent = function (event) {
            if (!event) {
                return undefined;
            }
            var data = {};
            data.timestamp = new Date().toJSON();
            data.userHash = bigdata.getBrowserId();
            data.userId = bigdata.getUseId();
            data.mouseX = event.x;
            data.mouseY = event.y;
            data.brand = '1952'; // Content Insight ID
            //data.target = bigdata.getTarget(event);
            data.sourceURL = window.location.href;
            data.targetURL = event.srcElement.href;
            return data;
        };

        bigdata.registerListners = function () {
            var elems = document.querySelectorAll('a');
            for (var i = 0; i < elems.length; i++) {
                elems[i].addEventListener('click', function (event) {
                    //console.log("event:", event);
                    var data = bigdata.createEvent(event);
                    //console.log("Data:", data);
                    if (data) {
                        var xhttp = new XMLHttpRequest();
                        //xhttp.addEventListener("load", function () {
                        //	console.log("Response:", this.responseText);
                        //});

                        xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/prd", false);
                        xhttp.setRequestHeader("Content-type", "application/json");
                        xhttp.send(JSON.stringify(data));
                    }
                });
            }
        };

        bigdata.registerListners();
    </script>
    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        setTimeout(function () {
            if (location.href.indexOf("/interior/") > -1 || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>
    <!-- Begin ContainR -->
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79640', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20180605195419', 'src.id': 'JN' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79640&isNoScript&src.rand=20180605195419&src.id=JN' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- End ContainR -->
    <img id="xaxis2" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32180&src.rand=20180605195419&trb.clientID=522&trb.activityID=32180" />
    <script type="text/javascript" src="//cdn4.wibbitz.com/jornal_de_noticias/embed.js" async=""></script>
</body>
</html>


