<!-- [1.1.0.67] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Sporting empata na Rom&#233;nia para a Liga Europeia - JN</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />

<meta property="ngx:content-id" content="12750076" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "Jornal de Notícias",
  "url": "https://www.jn.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/jornalnoticias",
    "https://twitter.com/JornalNoticias"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "JN",
  "url": "https://www.jn.pt/",
  "alternateName": "Jornal de Notícias",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.jn.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Sporting empata na Roménia para a Liga Europeia",
  "url": "https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html",
  "headline": "Sporting empata na Roménia para a Liga Europeia",
  "description": "O Sporting saiu-se bem na visita a Constanta, na Roménia, e regressa com um empate a 27 golos, que o reforça como favorito na segunda ronda de qualificação da Liga Europeia de andebol.",
  "articleSection": "Desporto",
  "dateModified": "2020-09-22T21:03:00+01:00",
  "datePublished": "2020-09-22T21:03:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "Rui Silva, treinador do Sporting",
    "producer": "José Carmo / Global Imagens",
    "url": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3"
  },
  "mainEntityOfPage": "https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html",
  "publisher": {
    "@type": "Organization",
    "name": "Jornal de Notícias",
    "url": "https://www.jn.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/jornalnoticias",
      "https://twitter.com/JornalNoticias"
    ]
  },
  "author": "JN/Agências"
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Sporting empata na Rom&#233;nia para a Liga Europeia" />
<meta property="og:url" content="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O Sporting saiu-se bem na visita a Constanta, na Rom&#233;nia, e regressa com um empate a 27 golos, que o refor&#231;a como favorito na segunda ronda de qualifica&#231;&#227;o da Liga Europeia de andebol." />
<meta name="keywords" content="Jornal de Notícias,JN,Desporto,Andebol" />
<meta name="news_keywords" content="Jornal de Notícias,JN,Desporto,Andebol" />
<meta property="og:description" content="O Sporting saiu-se bem na visita a Constanta, na Rom&#233;nia, e regressa com um empate a 27 golos, que o refor&#231;a como favorito na segunda ronda de qualifica&#231;&#227;o da Liga Europeia de andebol." />
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&w=800&h=420&watermark=true&t=20200922220300" />

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&w=800&h=420&watermark=true&t=20200922220300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts" />
<meta property="article:section" content="Desporto"/><meta property="article:contentID" content="12750076"/><meta property="article:published_time" content="2020-09-22T22:03:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Jornal de Notícias" />
<meta name="twitter:creator" content="Jornal de Notícias" />
<meta name="twitter:title" content="Sporting empata na Rom&#233;nia para a Liga Europeia" />
<meta name="twitter:description" content="O Sporting saiu-se bem na visita a Constanta, na Rom&#233;nia, e regressa com um empate a 27 golos, que o refor&#231;a como favorito na segunda ronda de qualifica&#231;&#227;o da Liga Europeia de andebol." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&w=800&h=420&watermark=true&t=20200922220300" />
<meta property="fb:pages" content="216390522994" />
<meta name="google" content="notranslate" />



    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//content.jwplatform.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//mas.protecmedia.com" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />

    

    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" />
    
    <link rel="amphtml" href="https://www.jn.pt/desporto/amp/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html"/>
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" />

    

    <link href="/common/bundles/jn-css-core.css?v=HLGkhsGY-oHoauSkqLa4R1uIAN7ufMZmg660lB8HSQY1--v-3.96" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/jn-css-master.css?v=OKgyTo2Gz9qw878W3vt4rnU8VEJNJjjcHbtqCsZB6B01--v-3.96" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/jn-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-3.96" ></script>

    <![endif]-->
    <script src="/bundles/jn-js-core.js?v=f0FpcZGf2VurOGS6tXZQ_HNbEBBW3djh43Nv9LnZDW01--v-3.96" ></script>

    <script src="/bundles/jn-js-master.js?v=ZugInXHmWwEebEYv-t4DQeq1j-6LRmLEgw5BFj2CRYQ1--v-3.96" ></script>

    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true,"detailId":12750076};
        var ngxCfg = {};
    </script>

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5QVD8SV');</script>
    <!-- End Google Tag Manager -->

    
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
        //insurads

        var __iads_script = "PW7EHIRK";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.jn.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    

    

    

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_yyN0nA2jhhrOMmOVCrezc1FnwUQjagRDBDyQl8dBvLjGFN_nOQtnQ4LWZ_MqV08D"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

    <script>


        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = `${t.profile.firstName} ${t.profile.lastName}`; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }

        /*function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        } */

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Susana Silva',
                'topico': 'desporto,andebol',
                'PublishDate': '2020-09-22T22:03:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=kOpSPTUZaR");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","kOpSPTUZaR"]);
        tp.push(["setContentSection", "tpdesporto"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2020-09-22T22:03:00"]);tp.push(["setContentAuthor", "Susana Silva"]);tp.push(["setTags", ['Desporto','Andebol']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/jn/tp.js"></script>
    <!-- End Piano Scripts -->

    
        <!-- Start GPT Async Tag -->
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 100]). //dim1
                    addSize([768, 0], [768, 100]). //dim2
                    addSize([0, 0], [[300, 100], [300, 205], [300, 310]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();

                mrec1 = googletag.defineSlot('/5268/jn.pt/desporto', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).setTargeting('tag',['desporto','andebol']).addService(googletag.pubads());gptAdSlots[0] = mrec1;gptAdSlots[2] = googletag.defineSlot('/5268/jn.pt/desporto', [1024, 1], 'billboard_topo').setTargeting('pos', ['billboard_topo']).setTargeting('tag',['desporto','andebol']).defineSizeMapping(mapping1).addService(googletag.pubads());

                googletag.defineSlot('/5268/jn.pt/desporto', [300, 250], 'mrec2').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['desporto','andebol']).
                    addService(googletag.pubads());

                gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/desporto', 'layer').
                    setTargeting('tag', ['desporto','andebol']).
                    addService(googletag.pubads());


                 
                googletag.defineSlot('/5268/jn.pt/desporto', [1, 1], 'inread').
                    setTargeting('pos', ['inread']).
                    setTargeting('tag', ['desporto','andebol']).
                    defineSizeMapping(mapping9).
                    addService(googletag.pubads());
                 

                // Start ad fetching.
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>
    
    
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
        <script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

        <script>
            // Inicializa el conector con MAS
            var MASStatsMgr = new Iter2MAS().initialize({
                piwikUrl: "https://mas.protecmedia.com/endpoint",
                siteId: "SMJK9TAFD2JNR",
                pageType: "mainSection",
                searchPrefix: "",
                uid: ""
            });

            // Manda un hit de tipo pageView
            MASStatsMgr.sendVisitHit();

            // Gestor de notificaciones web push
            ITER.WPN.initialize("https://mas.protecmedia.com", "SMJK9TAFD2JNR", "20884455369", "https://www.jn.pt/firebase-messaging-sw.js");
        </script>

        <script src="https://mas.protecmedia.com/qapcore.js"></script>

    

    

    
    
    <!-- Piano Scripts -->
    <script>cg();</script>
    <!-- End Piano Scripts -->
    

    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
    <script>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</script>

</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QVD8SV" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
    var pp_gemius_extraparameters = new Array('gA=desporto');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    
    

    <input type="hidden" name="section" value="desporto" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=120757241603877";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="t-pub-box-4 js-pub-top-billboard t-pub-hidden">
    <div class="t-pubbox-inner">
      <div id="billboard_topo"><script>
        googletag.cmd.push(function() {
          googletag.display('billboard_topo');
        });
        </script>
      </div>
    </div>
  </div>
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <!-- no mediactors : [style:Destaque Pub * JN2016][qry:Type=header_sponsor] -->
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <!-- USER ACCOUNT begin -->
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_jn.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            <!-- USER ACCOUNT end -->

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

            <div class="t-header-special-btn-1">
                <a href="/edicao-do-dia.html?utm_source=header&utm_medium=impresso" class="t-header-special-btn-link">
                    <em>Leia o</em><span>JN impresso aqui</span>
                </a>
            </div>

        </div>
    </div>

    <!-- menu -->
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-1 js-header-menu-1">
                <ul>
                    <li>
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/jndireto.html"  class="diretoCor">
                            <span>JN Direto</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/nacional.html"  >
                            <span>Nacional</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/local.html"  >
                            <span>Local</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/justica.html"  >
                            <span>Justiça</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/mundo.html"  >
                            <span>Mundo</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/economia.html"  >
                            <span>Economia</span>
                        </a>
                    </li>

                    
                    <li class="current">
                        <a href="/desporto.html"  >
                            <span>Desporto</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/pessoas.html"  >
                            <span>Pessoas</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/inovacao.html"  >
                            <span>Inovação</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/artes.html"  >
                            <span>Cultura</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/opiniao.html"  >
                            <span>Opinião</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener' >
                            <span>NM</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener' >
                            <span>História</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="https://tag.jn.pt/" target='_blank' rel='noopener' >
                            <span>TAG</span>
                        </a>
                    </li>

                    
                </ul>
            </nav>

            
            <span class="t-header-submenu-toggle js-header-submenu-toggle">
                <span data-t-btn="toggle-btn">
                    <span>Mais Secções</span>
                </span>
            </span>
            
        </div>
    </div>

    <!-- end menu -->
    

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <!-- menu mais seccoes -->
                            
                            <nav class="t-header-submenu-grp-1">
                                <div class="t-header-submenu-title-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Premium
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                    </li>
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                            N-TV
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                            JN História
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            
                        </div>
                    </div>



                    <div class="t-header-bar-col-2">
                        <section class="t-header-featured-1">
                            <h3>JN de Hoje</h3>
                            <div class="t-header-featured-elms">
                                <div class="t-header-featured-elm-1">
                                    <a href="/edicao-do-dia.html">
                                        <img src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&type=generate&guid=407d0808-7d25-4ac9-b34b-13becde68429&w=232&h=287" alt="Capa Edição do Dia" class="lazyload" />
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-2">
                                    <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=botaomenu&target=conteudo_fechado#promos" target="_blank" rel="noopener">
                                        <span>Assinar</span>
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-3">
                                    <ul>
                                        <li>
                                            <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                                <em>App Store</em>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                                <em>Google Play</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </section>

                    </div>

                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- submenu -->
    
    <div class="t-header-bar-4">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-2">
                <ul>

                    
                    <li class="">
                        <a href="/especial/running.html">
                            <span>Running</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/especial/canal-ataque.html">
                            <span>Ataque</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/jogos-ao-vivo.html">
                            <span>Jogos ao Vivo</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/classificacoes.html">
                            <span>Resultados</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/canal/planeta-ronaldo.html">
                            <span>Planeta Ronaldo</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
        </div>
    </div>
    
    <!-- end submenu -->

    <script type="text/javascript">
        (function () {
            if (navigator.userAgent.indexOf('App v') != -1 && jQuery(".t-uacc-wrap").length > 0) {
                jQuery(".t-uacc-wrap").remove();
            }
            if (jQuery(".t-header-bar-4").length > 0) {
                jQuery("body").addClass("t-page-with-submenu-1");
            }
        })(jQuery);
    </script>


    

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/tag/alertas.html">
                            <span>Alertas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" rel="noopener" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                    <li class="t-share-more">
                        <a class="a2a_dd" data-a2a-url="#" href="https://www.addtoany.com/share">
                            <em>Partilhar</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (ngxPageCtx && ngxPageCtx.isDetailPage) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-more a").attr("data-a2a-url", url_to_sn);
                //}
            })(jQuery);
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = { postShare: false };
        </script>
        <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    </div>

</header>

    <main role="main" class="t-main">
        
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><div class="t-hp-ticker t-hp-ticker-game"><div class="t-hp-ticker-inner"><strong>O Jogo ao Vivo</strong><nav class="js-conveyor-1"><ul><li game="788" type="ticker"><a href="/desporto/jogos-ao-vivo-12748670.html"></a></li></ul></nav></div></div><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=especial] -->
        </div>
        
        
        <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->
        

        

        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Desporto" />

    <input type="hidden" id="article_id_12750076" value="12750076" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_12750076" value="/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_12750076" value="Sporting empata na Roménia para a Liga Europeia" xmlns:util="urn:newsgen-scripts"><article itemscope="" class="mainEntity t-article-1" rel="detalhe-artigo" data-key="sporting-empata-na-romenia-para-a-liga-europeia-12750076" data-truncated="false" data-path="/newsgen/edicao/jn/desporto" xmlns:util="urn:newsgen-scripts"><header><h3 rel="articleSection"><a>Andebol</a></h3><h1 rel="headline">Sporting empata na Roménia para a Liga Europeia</h1><aside class="t-article-media-1"><figure><picture class="js-article-media-pic lazyload" data-hires-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&amp;w=915&amp;h=609&amp;t=20200922210341"><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&amp;w=744&amp;h=495&amp;t=20200922210341"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&amp;w=365&amp;h=243&amp;t=20200922210341"></source><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=e4d2cf31-cb12-4a2f-b63d-7f37ef9544a3&amp;w=744&amp;h=495&amp;t=20200922210341" alt="Rui Silva, treinador do Sporting"></picture><figcaption><p data-ngx-name="caption">Rui Silva, treinador do Sporting</p><p data-ngx-name="author">Foto: José Carmo / Global Imagens</p><time datetime="2020-09-22 22:03" content="2020-09-22T22:03:00">22 Setembro 2020</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN/Agências</span></div><time data-ngx-name="datePublished" datetime="2020-09-22 22:03" content="2020-09-22T22:03:00">Hoje às 22:03</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sporting empata na Rom%C3%A9nia para a Liga Europeia&amp;url=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_12750076" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li><li><a href="/tag/andebol.html">Andebol</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Sporting empata na Roménia para a Liga Europeia</div><ul><li class="t-share-comments"><a href="#comment_block_12750076" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sporting empata na Rom%C3%A9nia para a Liga Europeia&amp;url=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" href="https://www.addtoany.com/share"><em>Partilhar</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="mrec-status-l "><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><div id="maisVistasSection"></div><div><div class="mrec-status-l t-content-responsive-1 "><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN/Agências</span></div><time data-ngx-name="datePublished" datetime="2020-09-22 22:03" content="2020-09-22T22:03:00">Hoje às 22:03</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sporting empata na Rom%C3%A9nia para a Liga Europeia&amp;url=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_12750076" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>O Sporting saiu-se bem na visita a Constanta, na Roménia, e regressa com um empate a 27 golos, que o reforça como favorito na segunda ronda de qualificação da Liga Europeia de andebol.</strong></p><p>A segunda mão disputa-se a 29 de setembro, no pavilhão João Rocha, e os leões precisam de vencer para seguir em frente na prova.</p><p>O equilíbrio no marcador foi a tónica do jogo de Constanta, mas no início da segunda parte a equipa vacilou um pouco, ao permitir um avanço de quatro golos ao adversário. O Dobrogea Sud Constanta, vice-campeão romeno, não resistiu depois à recuperação do Sporting, equipa que esteve mais perto de vencer nos minutos finais.</p><p>Realce muito positivo para Matvez Skok, muito seguro na baliza da formação orientada por Rui Silva e a marcar um golo. O Sporting só conseguiu vantagem de dois golos aos 19 minutos, e foi para intervalo a vencer por dois tentos.</p><p>Com 14-14, Rui Silva pediu "time-out" perto do intervalo, e o Sporting acabou por adiantar-se de novo, com dois golos de Pedro Valdés.</p><p>No segundo tempo, o encontro começou a grande ritmo, com vantagem da formação romena, mas o Sporting conseguiu recuperar e voltaram a surgir os empates constantes no marcador.</p><p>Frankis Carol, com sete golos, foi o melhor marcador do encontro para a formação leonina, mas pelos romenos Nistor Ionita marcou 10.</p><div class="t-pub-box-inread js-pubinread"><div class="t-pubbox-inner"><div id="inread"><script>
                        googletag.cmd.push(function() {
                        googletag.display('inread');
                        });
                      </script></div></div></div><p>O Sporting é a única formação portuguesa em prova, após a eliminação de Benfica e Belenenses, na Ronda 1.</p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN/Agências</span></div><time data-ngx-name="datePublished" datetime="2020-09-22 22:03" content="2020-09-22T22:03:00">Hoje às 22:03</time></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li><li><a href="/tag/andebol.html">Andebol</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_12750076"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                          Partilhe <em>este artigo</em> no Facebook
                        </span></a></div><div class="t-article-footer-btn-2"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" href="https://www.addtoany.com/share" title="Partilhar"><span>Partilhas</span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_12750076"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/desporto/sporting-empata-na-romenia-para-a-liga-europeia-12750076.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div><div class="VideoDireto_Mobile"></div></div></section><script>
                var a2a_config = a2a_config || {};
                a2a_config.locale = "pt-PT";
                a2a_config.thanks = {postShare: false};
              </script><script async="" src="https://static.addtoany.com/menu/page.js"></script></article>

    <div id="Middle_VisibleDetail">
        <!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/JN2016/Detalhe/Outras Notícias][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-14"><header class="t-section-title-4"><h3>Outras Notícias</h3></header><div class="t-section-list-inner" data-type="content-bundle" data-key="default" data-ui-key="other-for-detail"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>
<ins data-revive-zoneid="417" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="418" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="419" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>







</div></section></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Mais Notícias --><!-- [grid:Grid Engageya][/NewsGen/Publicação/JN2016/Detalhe/Outros Conteúdos GMG][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3>Outros Conteúdos GMG</h3></header><div class="t-section-list-inner"><div id="ENGAGEYA_WIDGET_128824"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128824',pubid:157114,webid:115140,wid:128824});
</script></div></section></div></section><!-- [grid:Grid Engageya][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/JN2016/Detalhe/BrandStory][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-15"><header class="t-section-title-4"><h3 class="t-section-title-pic-1"><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&amp;type=generate&amp;guid=fb438d90-61e3-4181-8051-407e6c680a51" class="lazyload"></a></h3></header><div class="t-section-list-inner" id="clickSendGA"><ins data-revive-zoneid="23"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="24"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="25"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Mrec2 (Mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Brand Story (Mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (plista) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Destaques --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outros conteúdos GM (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/TUI -->
    </div>

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.jn.pt/desporto/nova-epoca-da-nba-so-comecara-em-2021-12750026.html">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="https://www.jn.pt/newsletter/newsletter.html" target="_blank" rel="noopener">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="https://static.globalnoticias.pt/jn/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">

                            <!-- menu mais seccoes -->
                            
                            <nav class="t-footer-sm-menu-grp-1">
                                <div class="t-footer-sm-menu-grp-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Premium
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                    </li>
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                            N-TV
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                            JN História
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->


                        </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu#promos" target="_blank" rel="noopener">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias,
                        2020
                        &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                
                <nav class="t-footer-brand-info-links">
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>
                                <span>A Mensagem Nónio</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html?target=conteudo_fechado" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>
        </div>
    </div>
    <div class="piano-sticker"></div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="/edicao-do-dia.html">
                            <img src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&type=generate&guid=407d0808-7d25-4ac9-b34b-13becde68429&w=232&h=287" alt="Capa Edição do Dia" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu" target="_blank" rel="noopener">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <!-- menu mais seccoes -->
                
                <nav>
                    <header>Secções</header>
                    <ul>
                        
                        <li>
                            <a href="/ultimas.html" >
                                Últimas Notícias
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/vistas.html" >
                                Mais Vistas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/jndireto.html" >
                                JN Direto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                
                                <li><a href="/especial/running.html" >Running</a></li>
                                
                                <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                
                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/nacional.html" >
                                Nacional
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/local.html" >
                                Local
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/justica.html" >
                                Justiça
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/mundo.html" >
                                Mundo
                            </a>
                            
                            <ul>
                                
                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                
                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/economia.html" >
                                Economia
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/desporto.html" >
                                Desporto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                
                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                
                                <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                
                                <li><a href="/tag/benfica.html" >Benfica</a></li>
                                
                                <li><a href="/tag/sporting.html" >Sporting</a></li>
                                
                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/pessoas.html" >
                                Pessoas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/tecnologia.html" >
                                Inovação
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/cultura.html" >
                                Cultura
                            </a>
                            
                            <ul>
                                
                                <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                
                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                
                                <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/tag/ngfechado.html" >
                                Premium
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/opiniao.html" >
                                Opinião
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/destaques/dossiers.html" >
                                Dossiês
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/newsletter-editorial.html" >
                                Newsletters
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                JN TAG
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais seccoes -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Serviços</header>
                    <ul>
                        
                        <li>
                            <a href="/meteorologia.html" >
                                Utilidades
                            </a>
                            
                            <ul>
                                
                                <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                
                                <li><a href="/farmacias.html" >Farmácias</a></li>
                                
                                <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                
                                <li><a href="/totojogos.html" >Totojogos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                Classificados
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/iniciativas-jn.html" >
                                Iniciativas JN
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/brandstory.html" >
                                Brand Story
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                Diretório de Empresas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                        </li>
                    </ul>
                </nav>
                
                <!-- fim menu mais servicos -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Suplementos</header>
                    <ul>
                        
                        <li>
                            <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                N-TV
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                Notícias Magazine
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                Evasões
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                JN História
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                Publicidade
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                

                
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=epaper" target="_blank" rel="noopener">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                
                <nav>
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>
                                <span>A Mensagem Nónio</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html?target=conteudo_fechado" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>TSF</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>O Jogo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Delas</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://classificados.jn.pt/" target='_blank' rel='noopener'>
                            <span>Classificados</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGM" target='_blank' rel='noopener'>
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.acorianooriental.pt/?referrer=HeaderGM" target='_blank' rel='noopener'>
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.dnoticias.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
        </div>
        
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->


    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    
    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        try {
            if (ngxPageCtx.isDetailPage === true && ngxPageCtx && ngxPageCtx.detailId > 0) {
                jnSrv.p13n.articles.setAsRead(ngxPageCtx.detailId);
            }
        } catch (e) {

        }

        setTimeout(function () {
            if ((ngxPageCtx.isDetailPage || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) && jQuery("#Classificados").length > 0) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79640', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20200922221149', 'src.id': 'JN' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79640&isNoScript&src.rand=20200922221149&src.id=JN' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>

    
    <!-- Powered by NewsGenX -->
</body>
</html>


