<!-- [1.0.3.9] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Mulher morre ap&#243;s queda de carro ao rio em Gaia</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.jn.pt/",
        "sameAs":["https://www.facebook.com/jornalnoticias/","https://twitter.com/JornalNoticias"],
        "name":"Jornal de Notícias",
        "logo":"https://static.globalnoticias.pt/jn/common/images/jn_default_img"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "JN",
		"alternateName":"Jornal de Notícias",
		"url" : "https://www.jn.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.jn.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Mulher morre ap&#243;s queda de carro ao rio em Gaia" />
<meta property="og:url" content="https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html?utm_source=feedburner&utm_medium=feed&utm_campaign=feed:+jn-ultimas+(jn+-+ultimas)" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Um carro caiu, esta quinta-feira, ao in&#237;cio da tarde, ao rio Douro, junto ao Cais de Gaia, estando confirmada a morte de uma mulher de 77 anos. As informa&#231;&#245;es apontam para apenas uma v&#237;tima.">
<meta name="keywords" content="Jornal de Notícias, JN,Concelho Vila Nova de Gaia,Local">
<meta name="news_keywords" content="Jornal de Notícias, JN,Concelho Vila Nova de Gaia,Local" />
<meta property="og:description" content="Um carro caiu, esta quinta-feira, ao in&#237;cio da tarde, ao rio Douro, junto ao Cais de Gaia, estando confirmada a morte de uma mulher de 77 anos. As informa&#231;&#245;es apontam para apenas uma v&#237;tima.">
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=a423f3ee-e920-40cf-b5f5-92fee5fb6172&w=800&h=420&watermark=true&t=20180510150300">

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=a423f3ee-e920-40cf-b5f5-92fee5fb6172&w=800&h=420&watermark=true&t=20180510150300" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts"/>
<meta property="article:section" content="Local"/><meta property="article:published_time" content="2018-05-10T15:03:00Z"/>
<meta property="insights:authors" content="Carla Soares" /><meta property="insights:tags" content="'concelho-vila-nova-de-gaia','local'" /><meta property="insights:sections" content="local/porto/vila-nova-de-gaia" /><meta property="insights:contentID" content="9327100" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Jornal de Notícias">
<meta name="twitter:creator" content="Jornal de Notícias">
<meta name="twitter:title" content="Mulher morre ap&#243;s queda de carro ao rio em Gaia"/>
<meta name="twitter:description" content="Um carro caiu, esta quinta-feira, ao in&#237;cio da tarde, ao rio Douro, junto ao Cais de Gaia, estando confirmada a morte de uma mulher de 77 anos. As informa&#231;&#245;es apontam para apenas uma v&#237;tima."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=a423f3ee-e920-40cf-b5f5-92fee5fb6172&w=800&h=420&watermark=true&t=20180510150300">
<meta property="fb:pages"content="216390522994" />
    
    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" />
    
    
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404173325" />
    <meta name="google-play-app" content="app-id=pt.civ.jn" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/jn-css-smartbanner.css?v=41Xm6IBqzthyv68m4n7pPwWvfBCG-VnqOTlG_u2ArfM1" rel="stylesheet" type="text/css"  media="screen" />

    <link href="/common/bundles/jn-css-core.css?v=oYk7z631wnsaRgviuIKjPCL7MUuBVn1N-emLYO7Ki1U1" rel="stylesheet"/>

    <link href="/common/bundles/jn-css-master.css?v=25P8jwXD_F3vQITCUwR66fzAuPEZNhhJFtqcZ-yuazo1" rel="stylesheet"/>

    <!--[if lt IE 9]>
    <script src="/bundles/jn-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1"></script>

    <![endif]-->
    <script src="/bundles/jn-js-core.js?v=gqMYRixtVZX8lmFCRUR0r4DEXasM6u8X-jeKBYT1j5I1"></script>

    <script src="/bundles/jn-js-master.js?v=Gv4sb7zcGNTHRQVHk9i7ohwRiIeo4nK39i3SDF7SDL01"></script>


    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    

    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <!-- Trugaze -->
    <script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/ITZ0CNWG.js"></script>


    <input type="hidden" id="autorGaleria" value="Carla Soares e Célia Soares" />
    <input type="hidden" id="tagGaleria" value="concelho-vila-nova-de-gaia" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
            (function (a, s, y, n, c, h, i, d, e) {
                s.className += ' ' + y; h.start = 1 * new Date;
                h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
                (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
            })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-WT8QKQB': true });
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-48', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-73946538-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'GTM-WT8QKQB');
        ga('require', 'linkid');
        ga('set', 'contentGroup1', 'Carla Soares e Célia Soares');
        ga('newTracker.set', 'contentGroup1', 'Carla Soares e Célia Soares');
        ga('set', 'contentGroup2', 'concelho-vila-nova-de-gaia');
        ga('newTracker.set', 'contentGroup2', 'concelho-vila-nova-de-gaia');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2018-05-10T15:03:00Z');ga('newTracker.set', 'dimension1', '2018-05-10T15:03:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_yyN0nA2jhhrOMmOVCrezc1FnwUQjagRDBDyQl8dBvLjGFN_nOQtnQ4LWZ_MqV08D"></script>
    <script src="/common/scripts/cxense.js" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139609366506837189']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->
    <script type="text/javascript">
            function showScreenSet() { gigya.accounts.showScreenSet({ screenSet: "gmg.1.prod_jn.v3-RegistrationLogin", startScreen: "gigya-login-screen", lang: "pt", enabledProviders: "facebook" }) }
    </script>
    <script type="text/javascript">
            function onLoad() {
                gigya.accounts.addEventHandlers({
                    onLogin: gigyaEventHandler,
                    onLogout: gigyaEventHandler
                });
            }

            function testMrkpDataCompletion(a) { return testDataCompletion(a.get('profile')); }

            function testDataCompletion(e) {
                return (typeof (e) === 'undefined' ||
                    typeof (e.email) === 'undefined' ||
                    typeof (e.firstName) === 'undefined' ||
                    typeof (e.birthYear) === 'undefined' ||
                    typeof (e.gender) === 'undefined');
            }

            function gigyaEventHandler(eventObj) {
                switch (eventObj.eventName) {
                    case "login":
                        gigya.accounts.setSSOToken();
                        cxenseOnLoginHandler(eventObj);

                        if (!testDataCompletion(eventObj.profile)) {
                            //O perfil está completo -> mostrar o nome e apelido
                            var nome = eventObj.profile.firstName;
                            var apelido = eventObj.profile.lastName;

                            //show()...
                            //Redirect...
                        }
                        else {
                            ////////////////////toggleDisplayScreenSets('gigyaScreenSetCompleteProfile');
                            //location.reload(false); //false faz reload da cache em vez do servidor
                        }
                        break;

                    case "logout":
                        window.location.replace("/");
                        break;
                    default:

                }
            }
            onLoad();
    </script>

    <div id="unsubscribePubRemove">
        <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
        <script type='text/javascript'>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</script>
    </div>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
                autoRegister: true,
                appId: '6a1dcf05-fe7b-45da-86f4-1284b7bcaafa',
                safari_web_id: 'web.onesignal.auto.10d6980b-bbad-483e-b993-08fa2a289dd8',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-right',
                    offset: {
                        bottom: '90px'
                    },
                    prenotify: true,
                    showCredit: false,
                    text: {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=kOpSPTUZaR");</script>

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
    <script src='https://sdk.swisspay.ch/?v=1'></script><script>new SmartWallSDK({smartWallId: 'gmg-jn',language: 'pt'});</script>
</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <script>
       !function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");
    </script>

    <script type="text/javascript">
            var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
            var pp_gemius_extraparameters = new Array('gA=pais/noticias/porto/vila-nova-de-gaia');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>

    <input type="hidden" name="section" value="pais/noticias/porto/vila-nova-de-gaia" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=120757241603877";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script src="/common/scripts/jquery.smartbanner.js"></script>
    <script type="text/javascript">
        var user_agent = navigator.userAgent;
        if (user_agent.indexOf('App v') == -1) {
            jQuery(function () { jQuery.smartbanner({}) })
        }
        setTimeout(function () {
            if (jQuery("#smartbanner").length > 0) {
                jQuery(".t-header").css("margin-top", "78px");

            }
        }, 3000);
    </script>

    <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <div class="t-header-sponsor-pic-1" xmlns:util="urn:newsgen-scripts"><a href="http://tag.jn.pt/" class="t-header-sponsor-pic-link" target="_blank"><img src="https://static.globalnoticias.pt/jn/common/images/blank.gif" class="lazyload" data-src="https://static.globalnoticias.pt/storage/JN/2017/destaquepequena/ng8526727.png" alt=""></a></div>
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                            <span>ePaper</span>
                        </a>
                    </li>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

        </div>
    </div>

    <div class="t-header-bar-2"><div class="t-header-bar-inner"><nav class="t-header-menu-1 js-header-menu-1"><ul><li><a href="/"><span>Início</span></a></li><li><a href="/jndireto.html" class="diretoCor"><span>JN Direto</span></a></li><li><a href="/nacional.html"><span>Nacional</span></a></li><li class="current"><a href="/local.html"><span>Local</span></a></li><li><a href="/justica.html"><span>Justiça</span></a></li><li><a href="/mundo.html"><span>Mundo</span></a></li><li><a href="/economia.html"><span>Economia</span></a></li><li><a href="/desporto.html"><span>Desporto</span></a></li><li><a href="/pessoas.html"><span>Pessoas</span></a></li><li><a href="/inovacao.html"><span>Inovação</span></a></li><li><a href="/artes.html"><span>Artes/Etc</span></a></li><li><a href="/opiniao.html"><span>Opinião</span></a></li></ul></nav><span class="t-header-submenu-toggle js-header-submenu-toggle"><span data-t-btn="toggle-btn"><span>Mais Secções</span></span></span></div></div><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <nav class="t-header-submenu-grp-1"><div class="t-header-submenu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt" target="_blank">JN TAG</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav class="t-header-submenu-grp-2"><div class="t-header-submenu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                        </div>
                    </div>
                    <div class="t-header-bar-col-2" xmlns:util="urn:newsgen-scripts"><section class="t-header-featured-1"><h3>JN de Hoje</h3><div class="t-header-featured-elms"><div class="t-header-featured-elm-1"><a href="#capagrande" rel="modal:open"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=d858080b-6f64-4dbe-b7f0-540452d3d714&amp;w=232&amp;h=287&amp;t=20180510003600" alt="" class="lazyload"></a><div id="capagrande" style="display:none;"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=d858080b-6f64-4dbe-b7f0-540452d3d714&amp;w=480&amp;h=593&amp;t=20180510003600" alt="" class="lazyload"></a></div></div><div class="t-header-featured-elm-2"><a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank"><span>Assinar</span></a></div><div class="t-header-featured-elm-3"><ul><li><a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" class="t-btn-appstore"><em>App Store</em></a></li><li><a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay"><em>Google Play</em></a></li></ul></div></div></section></div>
                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (location.href.indexOf("/interior/") > -1) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                //}
            })(jQuery);
        </script>
    </div>

</header>

    <main role="main" class="t-main">
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=jogo_vivo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] -->
        </div>
        
    <script>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</script>

    <div id="leikiContent"></div>


        
        <div class="t-pub-box-6">
            <div class="t-pubbox-inner">
              
              <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/País/Notícias/Porto/Vila Nova de Gaia" />

    <input type="hidden" id="article_id_9327100" value="9327100" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_9327100" value="/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_9327100" value="Mulher morre após queda de carro ao rio em Gaia" xmlns:util="urn:newsgen-scripts"><article itemscope="" itemtype="https://schema.org/NewsArticle" itemprop="mainEntity" class="t-article-1 js-readmore-article-1" xmlns:util="urn:newsgen-scripts"><header><h3 itemprop="articleSection"><a>Acidente</a></h3><h1 rel="headline" itemprop="headline">Mulher morre após queda de carro ao rio em Gaia</h1><aside class="t-article-media-1"><div class="galleria_top_9327100" id="dummy_gal_1"></div><div class="galleria_mobiletop_9327100" id="dummy_gal_1"></div><script>
                    var myObjectGalleria =[
                    { "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=a423f3ee-e920-40cf-b5f5-92fee5fb6172&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=a423f3ee-e920-40cf-b5f5-92fee5fb6172&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=de95243f-fee8-453c-918d-2766bfd98986&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=de95243f-fee8-453c-918d-2766bfd98986&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=d132c5f3-0c87-4142-b9e0-ef39580c0a55&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=d132c5f3-0c87-4142-b9e0-ef39580c0a55&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=298f2a51-f6d6-4a9a-b3b6-fefdea0f952e&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=298f2a51-f6d6-4a9a-b3b6-fefdea0f952e&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=6d3a1ad8-8372-4598-807d-b428dbffcabd&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=6d3a1ad8-8372-4598-807d-b428dbffcabd&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=6f3582af-93f6-48c9-a57b-a40faf5a2c45&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=6f3582af-93f6-48c9-a57b-a40faf5a2c45&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=cc3cec64-e0ee-4dd9-955a-a89fb37696ef&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=cc3cec64-e0ee-4dd9-955a-a89fb37696ef&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e101c7ba-a8ed-4a56-873c-f7f2dd820bff&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=e101c7ba-a8ed-4a56-873c-f7f2dd820bff&t=20180510150300", "title": " ", "description": "Foto Ivan Del Val/global Imagens" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=d4dd5a68-d620-42c1-b5dc-4a5a72ffd1e3&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=d4dd5a68-d620-42c1-b5dc-4a5a72ffd1e3&t=20180510150300", "title": " ", "description": "Foto José Coelho/lusa" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=95518ee9-bf3a-4eda-9f1d-e3e0730291cf&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=95518ee9-bf3a-4eda-9f1d-e3e0730291cf&t=20180510150300", "title": " ", "description": "Foto José Coelho/lusa" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=20ce8c58-5726-4916-a1c1-e902d464da2c&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=20ce8c58-5726-4916-a1c1-e902d464da2c&t=20180510150300", "title": " ", "description": "Foto José Coelho/lusa" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=467f40fe-0a43-4c99-b02c-93b1af66f89e&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=467f40fe-0a43-4c99-b02c-93b1af66f89e&t=20180510150300", "title": " ", "description": "Foto José Coelho/lusa" },{ "thumb": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=7e2228c6-ef8e-4691-a66b-1bb5d56d8bfe&w=53&h=27&t=20180510150300", "image": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=7e2228c6-ef8e-4691-a66b-1bb5d56d8bfe&t=20180510150300", "title": " ", "description": "Foto José Coelho/lusa" },
                    ]
                  </script></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-article-funcs-author-1"><span>Carla Soares e Célia Soares</span></div><time itemprop="datePublished" datetime="2018-05-10 15:03" content="2018-05-10 15:03">Hoje às 15:03</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mulher morre ap%C3%B3s queda de carro ao rio em Gaia&amp;url=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-comments"><a href="#comment_block_9327100" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/concelho-vila-nova-de-gaia.html"> Vila Nova de Gaia</a></li><li><a href="/tag/local.html">Local</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Mulher morre após queda de carro ao rio em Gaia</div><ul><li class="t-share-comments"><a href="#comment_block_9327100" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mulher morre ap%C3%B3s queda de carro ao rio em Gaia&amp;url=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="t-pub-box-1  "><div class="t-pubbox-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div><script type="text/javascript">var tg_unit={'id':'29239','sizes':[[300,250],[300,600]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div><div id="maisVistasSection"></div><div><div class="t-pub-box-1 t-content-responsive-1 "><div class="t-pubbox-inner"><div id="mrec2" class="mrec2"><ins data-revive-zoneid="150" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div><script type="text/javascript">var tg_unit={'id':'29240','sizes':[[300,250],[300,600]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-article-funcs-author-1"><span>Carla Soares e Célia Soares</span></div><time itemprop="datePublished" datetime="2018-05-10 15:03" content="2018-05-10 15:03">Hoje às 15:03</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mulher morre ap%C3%B3s queda de carro ao rio em Gaia&amp;url=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-comments"><a href="#comment_block_9327100" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>Um carro caiu, esta quinta-feira, ao início da tarde, ao rio Douro, junto ao Cais de Gaia, estando confirmada a morte de uma mulher de 77 anos. As informações apontam para apenas uma vítima.</strong></p><p>Segundo o que o JN conseguiu apurar, tratou-se de um despiste e testemunhas no local informaram as autoridades de que poderia haver duas vítimas. Mas, até ao momento, os bombeiros apenas confirmaram que uma pessoa morreu e que já foi retirada do local, embora tenham prosseguido as buscas. Entretanto, a Capitania do Porto de Leixões afastou a presença de outra vítima no veículo.</p><p>Segundo Rodrigues Campos, comandante da Capitania do Porto de Leixões, "o alerta foi dado por volta das 14 horas por uma embarcação turística que estava a circular no rio".</p><p>O corpo da vítima mortal, uma mulher que teria 77 anos e seria moradora de Gaia, foi "recolhido pela equipa de mergulhadores dos Sapadores de Gaia". Estava no interior da viatura, de matrícula portuguesa, também retirada do rio. Segundo o comandante, a mulher "seria a única ocupante do veiculo". O carro, um Fiat Punto branco que ficou bastante danificado, bateu nas grades antes de cair ao rio.</p><p>No local, que fica em frente à Alfândega do Porto, estão os mergulhadores dos Sapadores de Gaia e da Polícia Marítima, bem como elementos do Instituto de Socorro a Náufragos.</p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>Carla Soares e Célia Soares</span></div><time itemprop="datePublished" datetime="2018-05-10 15:03" content="2018-05-10 15:03">Hoje às 15:03</time></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/concelho-vila-nova-de-gaia.html"> Vila Nova de Gaia</a></li><li><a href="/tag/local.html">Local</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_9327100"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                      Partilhe <em>este artigo</em> no Facebook
                    </span></a></div><div class="t-article-footer-btn-2"><a href="https://twitter.com/intent/tweet?text=Mulher morre ap%C3%B3s queda de carro ao rio em Gaia&amp;url=https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" target="_blank" title="Twitter"><span><em>Twitter</em></span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_9327100"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/local/noticias/porto/vila-nova-de-gaia/interior/carro-despista-se-e-cai-ao-rio-em-gaia-9327100.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="VideoDireto_Mobile"></div></div></section></article>

    <div id="Middle_VisibleDetail">
        <section class="t-grid-2" xmlns:util="urn:newsgen-scripts" xmlns:asp="remove"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3><span>Destaques</span></h3></header><div class="t-section-list-inner"><article><header><figure><a href="/nacional/interior/governo-consegue-os-dez-primeiros-helis-9327781.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=c510687f-183b-4b25-bef9-7e76f7b95d11&amp;w=312&amp;h=208&amp;t=20180510172900" class="lazyload"></a></figure><h3><a href="/nacional/interior/governo-consegue-os-dez-primeiros-helis-9327781.html" onclick="CickCaixa('outrasNoticias');"><span>Incêndios</span></a></h3><h2><a href="/nacional/interior/governo-consegue-os-dez-primeiros-helis-9327781.html" onclick="CickCaixa('outrasNoticias');">Governo consegue os dez primeiros helicópteros</a></h2></header></article><article><header><figure><a href="/desporto/interior/vitoria-f-c-porto-transmitido-em-ecras-nos-aliados-9327613.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=275504d2-0db7-4333-a6b4-e7c53a5a8d23&amp;w=312&amp;h=208&amp;t=20180510165800" class="lazyload"><i class="t-ico-gallery-1"></i></a></figure><h3><a href="/desporto/interior/vitoria-f-c-porto-transmitido-em-ecras-nos-aliados-9327613.html" onclick="CickCaixa('outrasNoticias');"><i class="t-ico-gallery-1"></i><span>Futebol</span></a></h3><h2><a href="/desporto/interior/vitoria-f-c-porto-transmitido-em-ecras-nos-aliados-9327613.html" onclick="CickCaixa('outrasNoticias');">Vitória-F. C. Porto transmitido em ecrãs nos Aliados antes da festa azul e branca</a></h2></header></article><article><header><figure><a href="/mundo/interior/estudante-universitaria-filma-assedio-sexual-de-professor-9327300.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=a80a4612-4f90-401a-bf32-7d638de716c5&amp;w=312&amp;h=208&amp;t=20180510165700" class="lazyload"><i class="t-ico-play-1"></i></a></figure><h3><a href="/mundo/interior/estudante-universitaria-filma-assedio-sexual-de-professor-9327300.html" onclick="CickCaixa('outrasNoticias');"><i class="t-ico-play-1"></i><span>Colômbia</span></a></h3><h2><a href="/mundo/interior/estudante-universitaria-filma-assedio-sexual-de-professor-9327300.html" onclick="CickCaixa('outrasNoticias');">Estudante universitária filma assédio sexual de professor</a></h2></header></article></div></section></div></section>

        <div id="leikiContentRecomendadas"></div>
        <div id="leikiContentOutras"></div>
        <div id="wibbitz-player"></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-4">
                    <div id="ENGAGEYA_WIDGET_111834"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_111834', pubid: 157114, webid: 115140, wid: 111834 });
                    </script>
                </section>
            </div>
        </section>
        <div id="Classificados"></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-3">
                    <header class="t-section-title-4">
                        <h3 class="t-section-title-pic-1">
                            <img src="https://static.globalnoticias.pt/jn/common/images/logo-brandstory.png" alt="">
                        </h3>
                    </header>
                    <div class="t-section-list-inner" id="clickSendGA">
                        <ins data-revive-zoneid="23" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="24" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="25" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                    </div>
                </section>
            </div>
        </section>
        
        <section class="t-grid-2 wibbitzplayer">
            <div class="t-grid-inner">
            <section class="t-section-list-4 wibbitz-header">
                <header class="t-section-title-4"><h3><span>ver mais vídeos</span></h3></header>
                <div class="wibbitz-player">
                    <div wibbitz="embed-player-widget"></div>
                </div>
            </section>
        </div>
        </section>
    </div>
    
    

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="http://www.jn.pt/newsletter/newsletter.aspx" target="_blank">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="https://static.globalnoticias.pt/jn/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">
                            <nav class="t-footer-sm-menu-grp-1"><div class="t-footer-sm-menu-title-1">Secções</div><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt" target="_blank">JN TAG</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Serviços</div><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt" target="_blank">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav class="t-footer-sm-menu-grp-2"><div class="t-footer-sm-menu-title-1">Suplementos</div><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt" target="_blank">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt" target="_blank">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt" target="_blank">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
                         </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&utm_medium=sidebar&utm_campaign=assinar#packageWrapper">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus">
                                            <span>Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias, 2018 &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                <nav class="t-footer-brand-info-links">
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <img src="https://static.globalnoticias.pt/jn//image.aspx?brand=JN&type=capa&w=232&h=287&t=2018051018" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml?utm_source=siteJN&amp;utm_medium=sidebar&amp;utm_campaign=assinar#packageWrapper" target="_blank">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <nav><header>Secções</header><ul><li><a href="/ultimas.html">Últimas Notícias</a></li><li><a href="/vistas.html">Mais Vistas</a></li><li><a href="/jndireto.html">JN Direto</a><ul><li><a href="/especial/60-segundos.html">60 Segundos</a></li><li><a href="/especial/running.html">Running</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li><li><a href="/especial/planeta-futsal.html">Planeta Futsal</a></li><li><a href="/especial/canal-ataque.html">Ataque</a></li><li><a href="/especial/close-up.html">Close-up</a></li><li><a href="/especial/companhia-dos-livros.html">Companhia dos Livros</a></li><li><a href="/especial/nutricao-com-coracao.html">Nutrição com Coração</a></li><li><a href="/especial/a-hora-do-sousa.html">A Hora do Sousa</a></li></ul></li><li><a href="/nacional.html">Nacional</a></li><li><a href="/local.html">Local</a></li><li><a href="/justica.html">Justiça</a></li><li><a href="/mundo.html">Mundo</a><ul><li><a href="/mundo/mundo-insolito.html">Mundo Insólito</a></li></ul></li><li><a href="/economia.html">Economia</a></li><li><a href="/desporto.html">Desporto</a><ul><li><a href="/desporto/jogos-ao-vivo.html">Jogos ao Vivo</a></li><li><a href="/desporto/classificacoes.html">Resultados</a></li><li><a href="/tag/fcp.html">FC Porto</a></li><li><a href="/tag/benfica.html">Benfica</a></li><li><a href="/tag/sporting.html">Sporting</a></li><li><a href="/especial/minuto-90.html">Minuto 90</a></li></ul></li><li><a href="/pessoas.html">Pessoas</a></li><li><a href="/inovacao.html">Inovação</a></li><li><a href="/artes.html">Artes/Etc</a><ul><li><a href="/artes/media.html">Media</a></li></ul></li><li><a href="/opiniao.html">Opinião</a></li><li><a href="/destaques/dossiers.html">Dossiês</a></li><li><a href="/newsletter-editorial.html">Newsletters</a></li><li><a href="http://tag.jn.pt">JN TAG</a></li></ul></nav><nav><header>Serviços</header><ul><li><a href="/meteorologia.html">Utilidades</a><ul><li><a href="/meteorologia.html">Meteorologia</a></li><li><a href="/farmacias.html">Farmácias</a></li><li><a href="/transito.html">Trânsito</a></li><li><a href="/horoscopo.html">Horóscopo</a></li><li><a href="/totojogos.html">Totojogos</a></li></ul></li><li><a href="https://classificados.jn.pt">Classificados</a></li><li><a href="/iniciativas-jn.html">Iniciativas JN</a></li><li><a href="/sso.html">Área Pessoal</a></li></ul></nav><nav><header>Suplementos</header><ul><li><a href="/evasoes.html">Evasões</a></li><li><a href="http://www.dinheirovivo.pt">Dinheiro Vivo</a></li><li><a href="http://www.noticiasmagazine.pt">Notícias Magazine</a></li><li><a href="http://publicidade.jn.pt">Publicidade</a></li></ul></nav><script type="text/javascript">
      (function () {
      if(jQuery(".t-header-bar-4").length > 0)
      {
      jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.quiosquegm.pt/ePaper/brands/jn.xhtml" target="_blank">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                <nav>
                    <ul>
                        <li>
                            <a href="/termos-privacidade.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                <em>Google Plus</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target="_blank">
                            <span>TSF</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>O Jogo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Delas</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://classificados.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Classificados</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.acorianooriental.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dnoticias.pt/?referrer=HeaderGMG" target="_blank">
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.jornaldofundao.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal do Fundão</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.buzzmedia.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Buzzmedia</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Media Group</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    <li><a><span>&nbsp;</span></a></li>
                </ul>
            </nav>
        </div>
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'jn.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'pais/noticias/porto/vila-nova-de-gaia';
        _sf_async_config.authors = 'Carla Soares e Célia Soares';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'Jornal de Noticias';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('jornaldenoticias', 3, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <div id="vilynxRemove">
        <!--vilynx -->
        <script src="https://static.vilynx.com/plugins/jn-vilynx.js" sharewidget="true" redirect="true" resizeonscroll="true" oneautoplay="true" autoplay="true" redirecttext="abrir em" userid="74d97872db0bd7d76cd8929b29059ff6"></script>
    </div>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        setTimeout(function () {
            if (location.href.indexOf("/interior/") > -1 || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>

    <img id="xaxis1" src="//pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_79640&src.rand=20180510180743&src.id=Globalmedia_JN" style="display: none;" />
    <img id="xaxis2" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32180&src.rand=20180510180743&trb.clientID=522&trb.activityID=32180" />
    <script type="text/javascript" src="//cdn4.wibbitz.com/jornal_de_noticias/embed.js" async=""></script>
</body>
</html>


