<!-- [1.0.4.67] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez - JN</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />

<meta property="ngx:content-id" content="11709302" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "Jornal de Notícias",
  "url": "https://www.jn.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/jornalnoticias",
    "https://twitter.com/JornalNoticias"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "JN",
  "url": "https://www.jn.pt/",
  "alternateName": "Jornal de Notícias",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.jn.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez",
  "url": "https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html",
  "headline": "Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez",
  "description": "Os estrangeiros a residir em Portugal ultrapassaram os 500 mil no ano passado, o que aconteceu \"pela primeira vez na história\" do país, anunciou no parlamento o ministro da Administração Interna.",
  "articleSection": "Nacional",
  "dateModified": "2020-01-15T12:57:00+00:00",
  "datePublished": "2020-01-15T12:57:00+00:00",
  "image": {
    "@type": "ImageObject",
    "caption": "Ministro Eduardo Cabrita",
    "producer": "José SENA GOULãO/LUSA",
    "url": "https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=735f367c-9710-4644-9da8-0acc6e50d5d3"
  },
  "mainEntityOfPage": "https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html",
  "publisher": {
    "@type": "Organization",
    "name": "Jornal de Notícias",
    "url": "https://www.jn.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/jornalnoticias",
      "https://twitter.com/JornalNoticias"
    ]
  },
  "author": {
    "@type": "Organization",
    "name": "Jornal de Notícias",
    "url": "https://www.jn.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/jornalnoticias",
      "https://twitter.com/JornalNoticias"
    ]
  }
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez" />
<meta property="og:url" content="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Os estrangeiros a residir em Portugal ultrapassaram os 500 mil no ano passado, o que aconteceu &quot;pela primeira vez na hist&#243;ria&quot; do pa&#237;s, anunciou no parlamento o ministro da Administra&#231;&#227;o Interna." />
<meta name="keywords" content="Jornal de Notícias, JN,Nacional,Imigração" />
<meta name="news_keywords" content="Jornal de Notícias, JN,Nacional,Imigração" />
<meta property="og:description" content="Os estrangeiros a residir em Portugal ultrapassaram os 500 mil no ano passado, o que aconteceu &quot;pela primeira vez na hist&#243;ria&quot; do pa&#237;s, anunciou no parlamento o ministro da Administra&#231;&#227;o Interna." />
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=735f367c-9710-4644-9da8-0acc6e50d5d3&w=800&h=420&watermark=true&t=20200115125700" />

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=735f367c-9710-4644-9da8-0acc6e50d5d3&w=800&h=420&watermark=true&t=20200115125700" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts" />
<meta property="article:section" content="Nacional"/><meta property="article:contentID" content="11709302"/><meta property="article:published_time" content="2020-01-15T12:57:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Jornal de Notícias" />
<meta name="twitter:creator" content="Jornal de Notícias" />
<meta name="twitter:title" content="Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez" />
<meta name="twitter:description" content="Os estrangeiros a residir em Portugal ultrapassaram os 500 mil no ano passado, o que aconteceu &quot;pela primeira vez na hist&#243;ria&quot; do pa&#237;s, anunciou no parlamento o ministro da Administra&#231;&#227;o Interna." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=735f367c-9710-4644-9da8-0acc6e50d5d3&w=800&h=420&watermark=true&t=20200115125700" />
<meta property="fb:pages" content="216390522994" />
<meta name="google" content="notranslate" />


    <link rel="preconnect" crossorigin href="//ping.chartbeat.net" />
    <link rel="preconnect" crossorigin href="//static.chartbeat.com" />
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//content.jwplatform.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//static.vilynx.com" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />

    

    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" />
    
    <link rel="amphtml" href="https://www.jn.pt/nacional/amp/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html"/>
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" />

    

    <link href="/common/css/t-jquery-plugins.css?v=3.07" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main.css?v=3.07" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main-notw3c.css?v=3.07" rel="stylesheet" type="text/css" />
<link href="/common/css/jquery.modal.css?v=3.07" rel="stylesheet" type="text/css" />
<link href="/common/css/main.css?v=3.07" rel="stylesheet" type="text/css" />

    <link href="/common/css/fontfaces.css?v=3.07" rel="stylesheet" type="text/css" />
<link href="/common/css/jn.css?v=3.07" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=3.07" ></script>

    <![endif]-->
    <script src="/common/scripts/jquery.min.js?v=3.07" ></script>
<script src="/common/scripts/t-jquery-plugins.js?v=3.07" ></script>
<script src="/common/scripts/moment/moment.min.js?v=3.07" ></script>
<script src="/common/scripts/moment/locale/pt.js?v=3.07" ></script>
<script src="/common/scripts/galleria/galleria.js?v=3.07" ></script>
<script src="/common/scripts/ads.js?v=3.07" ></script>
<script src="/common/scripts/jquery.rwdImageMaps.min.js?v=3.07" ></script>
<script src="/common/scripts/lazysizes.min.js?v=3.07" ></script>
<script src="/common/scripts/jquery.modal.js?v=3.07" ></script>

    <script src="/common/scripts/js-helper.js?v=3.07" ></script>
<script src="/common/scripts/jn-srv.js?v=3.07" ></script>
<script src="/common/scripts/tops.js?v=3.07" ></script>
<script src="/common/scripts/jn.js?v=3.07" ></script>
<script src="/common/scripts/game.js?v=3.07" ></script>

    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true};
    </script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4" defer></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
        //insurads
        !function (e) { var n = !1; if ("function" == typeof define && define.amd && (define(e), n = !0), "object" == typeof exports && (module.exports = e(), n = !0), !n) { var o = window.Cookies, t = window.Cookies = e(); t.noConflict = function () { return window.Cookies = o, t } } }(function () { function g() { for (var e = 0, n = {}; e < arguments.length; e++) { var o = arguments[e]; for (var t in o) n[t] = o[t] } return n } return function e(l) { function C(e, n, o) { var t; if ("undefined" != typeof document) { if (1 < arguments.length) { if ("number" == typeof (o = g({ path: "/" }, C.defaults, o)).expires) { var r = new Date; r.setMilliseconds(r.getMilliseconds() + 864e5 * o.expires), o.expires = r } o.expires = o.expires ? o.expires.toUTCString() : ""; try { t = JSON.stringify(n), /^[\{\[]/.test(t) && (n = t) } catch (e) { } n = l.write ? l.write(n, e) : encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent), e = (e = (e = encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent)).replace(/[\(\)]/g, escape); var i = ""; for (var c in o) o[c] && (i += "; " + c, !0 !== o[c] && (i += "=" + o[c])); return document.cookie = e + "=" + n + i } e || (t = {}); for (var a = document.cookie ? document.cookie.split("; ") : [], s = /(%[0-9A-Z]{2})+/g, f = 0; f < a.length; f++) { var p = a[f].split("="), d = p.slice(1).join("="); this.json || '"' !== d.charAt(0) || (d = d.slice(1, -1)); try { var u = p[0].replace(s, decodeURIComponent); if (d = l.read ? l.read(d, u) : l(d, u) || d.replace(s, decodeURIComponent), this.json) try { d = JSON.parse(d) } catch (e) { } if (e === u) { t = d; break } e || (t[u] = d) } catch (e) { } } return t } } return (C.set = C).get = function (e) { return C.call(C, e) }, C.getJSON = function () { return C.apply({ json: !0 }, [].slice.call(arguments)) }, C.defaults = {}, C.remove = function (e, n) { C(e, "", g(n, { expires: -1 })) }, C.withConverter = e, C }(function () { }) });

        var __iads_script = "PW7EHIRK";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.jn.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    

    

    

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_yyN0nA2jhhrOMmOVCrezc1FnwUQjagRDBDyQl8dBvLjGFN_nOQtnQ4LWZ_MqV08D"></script>
    <script src="/common/scripts/cxense.js?v=1.1" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837189']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Sandra R. Alves',
                'topico': 'nacional,imigracao',
                'PublishDate': '2020-01-15T12:57:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=kOpSPTUZaR");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","kOpSPTUZaR"]);
        tp.push(["setContentSection", "tpnacional"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2020-01-15T12:57:00"]);tp.push(["setContentAuthor", "Sandra R. Alves"]);tp.push(["setTags", ['Nacional','Imigração']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/jn/tp.js"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5QVD8SV');</script>
    <!-- End Google Tag Manager -->
    
        <!-- Start GPT Async Tag -->
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 100]). //dim1
                    addSize([768, 0], [768, 100]). //dim2
                    addSize([0, 0], [[300, 100], [300, 205], [300, 310]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();

                mrec1 = googletag.defineSlot('/5268/jn.pt/nacional', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).setTargeting('tag',['nacional','imigracao']).addService(googletag.pubads());gptAdSlots[0] = mrec1;gptAdSlots[2] = googletag.defineSlot('/5268/jn.pt/nacional', [1024, 1], 'billboard_topo').setTargeting('pos', ['billboard_topo']).setTargeting('tag',['nacional','imigracao']).defineSizeMapping(mapping1).addService(googletag.pubads());

                googletag.defineSlot('/5268/jn.pt/nacional', [300, 250], 'mrec2').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['nacional','imigracao']).
                    addService(googletag.pubads());

                gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/nacional', 'layer').
                    setTargeting('tag', ['nacional','imigracao']).
                    addService(googletag.pubads());


                 

                // Start ad fetching.
                googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
                autoRegister: true,
                appId: '6a1dcf05-fe7b-45da-86f4-1284b7bcaafa',
                safari_web_id: 'web.onesignal.auto.10d6980b-bbad-483e-b993-08fa2a289dd8',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-left',
                    offset: {
                        bottom: '90px'
                    },
                    prenotify: true,
                    showCredit: false,
                    text: {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    

    
    
    <!-- Piano Scripts -->
    <script>cg();</script>
    <!-- End Piano Scripts -->
    
</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QVD8SV" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
    var pp_gemius_extraparameters = new Array('gA=nacional');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    

    <input type="hidden" name="section" value="nacional" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=120757241603877";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="t-pub-box-4 js-pub-top-billboard">
    <div class="t-pubbox-inner">
      <div id="billboard_topo"><script>
        googletag.cmd.push(function() {
          googletag.display('billboard_topo');
        });
        </script></div>
      
      
    </div>
  </div>
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <!-- no mediactors : [style:Destaque Pub * JN2016][qry:Type=header_sponsor] -->
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=epaper" target="_blank" rel="noopener">
                            <span>ePaper</span>
                        </a>
                    </li>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <!-- USER ACCOUNT begin -->
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_jn.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            <!-- USER ACCOUNT end -->

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

        </div>
    </div>

    <!-- menu -->
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-1 js-header-menu-1">
                <ul>
                    <li>
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/jndireto.html"  class="diretoCor">
                            <span>JN Direto</span>
                        </a>
                    </li>

                    
                    <li class="current">
                        <a href="/nacional.html"  >
                            <span>Nacional</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/local.html"  >
                            <span>Local</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/justica.html"  >
                            <span>Justiça</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/mundo.html"  >
                            <span>Mundo</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/economia.html"  >
                            <span>Economia</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/desporto.html"  >
                            <span>Desporto</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/pessoas.html"  >
                            <span>Pessoas</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/inovacao.html"  >
                            <span>Inovação</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/artes.html"  >
                            <span>Cultura</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/opiniao.html"  >
                            <span>Opinião</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener' >
                            <span>Notícias Magazine</span>
                        </a>
                    </li>

                    
                </ul>
            </nav>

            
            <span class="t-header-submenu-toggle js-header-submenu-toggle">
                <span data-t-btn="toggle-btn">
                    <span>Mais Secções</span>
                </span>
            </span>
            
        </div>
    </div>

    <!-- end menu -->
    

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <!-- menu mais seccoes -->
                            
                            <nav class="t-header-submenu-grp-1">
                                <div class="t-header-submenu-title-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>
                                            
                                            <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Premium
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/transito.html" >Trânsito</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/evasoes.html" >
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://www.dinheirovivo.pt" target='_blank' rel='noopener'>
                                            Dinheiro Vivo
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            
                        </div>
                    </div>



                    <div class="t-header-bar-col-2">
                        <section class="t-header-featured-1">
                            <h3>JN de Hoje</h3>
                            <div class="t-header-featured-elms">
                                <div class="t-header-featured-elm-1">
                                    <a href="/edicao-do-dia.html">
                                        <img src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&type=generate&guid=20ffb71f-4627-469d-b800-5485befacf1f&w=232&h=287" alt="Capa Edição do Dia" class="lazyload" />
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-2">
                                    <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=botaomenu&target=conteudo_fechado" target="_blank" rel="noopener">
                                        <span>Assinar</span>
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-3">
                                    <ul>
                                        <li>
                                            <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                                <em>App Store</em>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                                <em>Google Play</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </section>

                    </div>

                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- submenu -->
    
    <div class="t-header-bar-4">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-2">
                <ul>

                    
                    <li class="">
                        <a href="/especial/60-segundos.html">
                            <span>60 segundos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="https://www.jn.pt/nacional/canal/legislativas-2019.html">
                            <span>Legislativas 2019</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/nacional/legislativas-2019/resultados.html">
                            <span>Resultados Legislativas 2019</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
        </div>
    </div>
    
    <!-- end submenu -->

    <script type="text/javascript">
        (function () {
            if (navigator.userAgent.indexOf('App v') != -1 && jQuery(".t-uacc-wrap").length > 0) {
                jQuery(".t-uacc-wrap").remove();
            }
            if (jQuery(".t-header-bar-4").length > 0) {
                jQuery("body").addClass("t-page-with-submenu-1");
            }
        })(jQuery);
    </script>


    

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/tag/alertas.html">
                            <span>Alertas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" rel="noopener" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                    <li class="t-share-more">
                        <a class="a2a_dd" data-a2a-url="#" href="https://www.addtoany.com/share">
                            <em>Partilhar</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (ngxPageCtx && ngxPageCtx.isDetailPage) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-more a").attr("data-a2a-url", url_to_sn);
                //}
            })(jQuery);
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = { postShare: false };
        </script>
        <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    </div>

</header>

    <main role="main" class="t-main">
        
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=jogo_vivo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] -->
        </div>
        
        
        <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->

        

        

        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Nacional" />

    <input type="hidden" id="article_id_11709302" value="11709302" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_11709302" value="/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_11709302" value="Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez" xmlns:util="urn:newsgen-scripts"><article itemscope="" class="mainEntity t-article-1" rel="detalhe-artigo" data-key="estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302" data-truncated="false" data-path="/newsgen/edicao/jn/nacional" xmlns:util="urn:newsgen-scripts"><header><h3 rel="articleSection"><a>Imigração</a></h3><h1 rel="headline">Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez</h1><aside class="t-article-media-1"><figure><picture class="js-article-media-pic lazyload" data-hires-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=735f367c-9710-4644-9da8-0acc6e50d5d3&amp;w=915&amp;h=609&amp;t=20200115130016"><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=735f367c-9710-4644-9da8-0acc6e50d5d3&amp;w=744&amp;h=495&amp;t=20200115130016"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=735f367c-9710-4644-9da8-0acc6e50d5d3&amp;w=365&amp;h=243&amp;t=20200115130016"></source><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=735f367c-9710-4644-9da8-0acc6e50d5d3&amp;w=744&amp;h=495&amp;t=20200115130016" alt="Ministro Eduardo Cabrita"></picture><figcaption><p data-ngx-name="caption">Ministro Eduardo Cabrita</p><p data-ngx-name="author">Foto: José SENA GOULãO/LUSA</p><time datetime="2020-01-15 12:57" content="2020-01-15T12:57:00">15 Janeiro 2020</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time data-ngx-name="datePublished" datetime="2020-01-15 12:57" content="2020-01-15T12:57:00">Hoje às 12:57</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez&amp;url=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_11709302" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li><li><a href="/tag/imigracao.html">Imigração</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez</div><ul><li class="t-share-comments"><a href="#comment_block_11709302" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez&amp;url=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" href="https://www.addtoany.com/share"><em>Partilhar</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="mrec-status-l "><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><section class="t-section-list-2 t-content-responsive-1"><header class="t-section-title-1"><h3><span>Relacionadas</span></h3></header><nav><ul><li xmlns:util="urn:newsgen-scripts"><a href="/i/11709499.html"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=8676b093-30ff-437e-9fa7-459f90e255b7&amp;w=93&amp;h=62&amp;t=20200115134212" alt="Ministro Eduardo Cabrita"><span>Ministro anuncia mais 10 mil efetivos para as forças de segurança</span></a></li><li xmlns:util="urn:newsgen-scripts"><a href="/i/11058290.html"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=b52062b6-152b-4384-b7df-3d39dc647df0&amp;w=93&amp;h=62&amp;t=20190629124243" alt="Portugal conta com 105 423 cidadãos brasileiros"><span>Imigração recorde com brasileiros a valerem um quinto</span></a></li></ul></nav></section><div id="maisVistasSection"></div><div><div class="mrec-status-l t-content-responsive-1 "><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><time data-ngx-name="datePublished" datetime="2020-01-15 12:57" content="2020-01-15T12:57:00">Hoje às 12:57</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Estrangeiros a viver em Portugal ultrapassam os 500 mil pela primeira vez&amp;url=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_11709302" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>Os estrangeiros a residir em Portugal ultrapassaram os 500 mil no ano passado, o que aconteceu "pela primeira vez na história" do país, anunciou no parlamento o ministro da Administração Interna.</strong></p><p>"Os dados preliminares levam a dizer que em 2019, pela primeira vez na nossa história, é ultrapassada a barreira do meio milhão de cidadãos estrangeiros a residir em Portugal", disse Eduardo Cabrita no âmbito da discussão na especialidade, na Assembleia da República, do Orçamento do Estado para 2020.</p><p>Segundo o ministro, residiam em Portugal 580 mil cidadãos estrangeiros no final do ano passado e, em 2018, esse número era situava-se nos 490 mil.</p><p>O governante frisou também que o Serviço de Estrangeiros e Fronteiras (SEF) passou de 35 mil para 135 mil novas autorizações de residência, comparando 2015 a 2019.</p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><time data-ngx-name="datePublished" datetime="2020-01-15 12:57" content="2020-01-15T12:57:00">Hoje às 12:57</time></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li><li><a href="/tag/imigracao.html">Imigração</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_11709302"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                      Partilhe <em>este artigo</em> no Facebook
                    </span></a></div><div class="t-article-footer-btn-2"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" href="https://www.addtoany.com/share" title="Partilhar"><span>Partilhas</span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_11709302"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/nacional/estrangerios-a-viver-em-portugal-ultrapassam-os-500-mil-pela-primeira-vez-11709302.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div><div class="VideoDireto_Mobile"></div></div></section><script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = {postShare: false};
          </script><script async="" src="https://static.addtoany.com/menu/page.js"></script></article><section class="t-grid-2 t-content-responsive-2" xmlns:util="urn:newsgen-scripts"><div class="t-grid-inner"><section class="t-section-list-3"><header class="t-section-title-3"><h3><span>Relacionadas</span></h3></header><div class="t-section-list-inner"><article xmlns:util="urn:newsgen-scripts"><header><h3><a href="/i/11709499.html"><span>OE2020</span></a></h3><h2><a href="/i/11709499.html">Ministro anuncia mais 10 mil efetivos para as forças de segurança</a></h2></header></article><article xmlns:util="urn:newsgen-scripts"><header><h3><a href="/i/11058290.html"><span>Balanço </span></a></h3><h2><a href="/i/11058290.html">Imigração recorde com brasileiros a valerem um quinto</a></h2></header></article></div></section></div></section>

    <div id="Middle_VisibleDetail">
        <!-- [grid:Grid Engageya][/NewsGen/Publicação/JN2016/Detalhe/Outras Notícias][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3>Outras Notícias</h3></header><div class="t-section-list-inner"><div id="ENGAGEYA_WIDGET_128823"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128823',pubid:157114,webid:115140,wid:128823});
</script></div></section></div></section><!-- [grid:Grid Engageya][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Mrec2 (Mobile) --><!-- [grid:Grid Engageya][/NewsGen/Publicação/JN2016/Detalhe/Outros Conteúdos GMG][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3>Outros Conteúdos GMG</h3></header><div class="t-section-list-inner"><div id="ENGAGEYA_WIDGET_128824"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128824',pubid:157114,webid:115140,wid:128824});
</script></div></section></div></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/JN2016/Detalhe/BrandStory][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-15"><header class="t-section-title-4"><h3 class="t-section-title-pic-1"><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&amp;type=generate&amp;guid=fb438d90-61e3-4181-8051-407e6c680a51" class="lazyload"></a></h3></header><div class="t-section-list-inner" id="clickSendGA"><ins data-revive-zoneid="23" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="24" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="25" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></section><!-- [grid:Grid Revive Brandstory][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/JN2016/Detalhe/Imobusiness][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-15"><header class="t-section-title-4"><h3 class="t-section-title-pic-1"><a href="https://www.imobusiness.pt/?utm_source=JN&amp;utm_medium=Logo&amp;utm_campaign=Imobusiness" target="_blank" rel="noopener"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&amp;type=generate&amp;guid=ddb018aa-8173-42b0-85cc-07004680dcb8" class="lazyload"></a></h3></header><div class="t-section-list-inner" id="clickSendGA"><ins data-revive-zoneid="195" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="196" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="197" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (plista) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Destaques --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outros conteúdos GM (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/TUI -->
    </div>

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.jn.pt/nacional/ha-doentes-de-paliativos-com-um-minuto-por-dia-de-assistencia-medica-11709046.html">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="http://www.jn.pt/newsletter/newsletter.aspx" target="_blank" rel="noopener">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="https://static.globalnoticias.pt/jn/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">

                            <!-- menu mais seccoes -->
                            
                            <nav class="t-footer-sm-menu-grp-1">
                                <div class="t-footer-sm-menu-grp-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>
                                            
                                            <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Premium
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/transito.html" >Trânsito</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/evasoes.html" >
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://www.dinheirovivo.pt" target='_blank' rel='noopener'>
                                            Dinheiro Vivo
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->


                        </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu" target="_blank" rel="noopener">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias,
                        2020
                        &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                
                <nav class="t-footer-brand-info-links">
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="http://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>
                                <span>A Mensagem Nónio</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>
        </div>
    </div>
    <div class="piano-sticker"></div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="/edicao-do-dia.html">
                            <img src="&w=232&h=287" alt="Capa Edição do Dia" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu" target="_blank" rel="noopener">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <!-- menu mais seccoes -->
                
                <nav>
                    <header>Secções</header>
                    <ul>
                        
                        <li>
                            <a href="/ultimas.html" >
                                Últimas Notícias
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/vistas.html" >
                                Mais Vistas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/jndireto.html" >
                                JN Direto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                
                                <li><a href="/especial/running.html" >Running</a></li>
                                
                                <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>
                                
                                <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                
                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/nacional.html" >
                                Nacional
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/local.html" >
                                Local
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/justica.html" >
                                Justiça
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/mundo.html" >
                                Mundo
                            </a>
                            
                            <ul>
                                
                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                
                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/economia.html" >
                                Economia
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/desporto.html" >
                                Desporto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                
                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                
                                <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                
                                <li><a href="/tag/benfica.html" >Benfica</a></li>
                                
                                <li><a href="/tag/sporting.html" >Sporting</a></li>
                                
                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/pessoas.html" >
                                Pessoas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/tecnologia.html" >
                                Inovação
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/cultura.html" >
                                Cultura
                            </a>
                            
                            <ul>
                                
                                <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                
                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                
                                <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/tag/ngfechado.html" >
                                Premium
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/opiniao.html" >
                                Opinião
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/destaques/dossiers.html" >
                                Dossiês
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/newsletter-editorial.html" >
                                Newsletters
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://tag.jn.pt" target='_blank' rel='noopener'>
                                JN TAG
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais seccoes -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Serviços</header>
                    <ul>
                        
                        <li>
                            <a href="/meteorologia.html" >
                                Utilidades
                            </a>
                            
                            <ul>
                                
                                <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                
                                <li><a href="/farmacias.html" >Farmácias</a></li>
                                
                                <li><a href="/transito.html" >Trânsito</a></li>
                                
                                <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                
                                <li><a href="/totojogos.html" >Totojogos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                Classificados
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/iniciativas-jn.html" >
                                Iniciativas JN
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/brandstory.html" >
                                Brand Story
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                Diretório de Empresas
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais servicos -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Suplementos</header>
                    <ul>
                        
                        <li>
                            <a href="/evasoes.html" >
                                Evasões
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://www.dinheirovivo.pt" target='_blank' rel='noopener'>
                                Dinheiro Vivo
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                Notícias Magazine
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://publicidade.jn.pt" target='_blank' rel='noopener'>
                                Publicidade
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                

                
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=epaper" target="_blank" rel="noopener">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                
                <nav>
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="http://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>
                                <span>A Mensagem Nónio</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>TSF</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>O Jogo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Delas</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://classificados.jn.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Classificados</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.acorianooriental.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dnoticias.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.buzzmedia.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Buzzmedia</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Global Media Group</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target="_blank" rel="noopener">
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    <li><a><span>&nbsp;</span></a></li>
                </ul>
            </nav>
        </div>
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'jn.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'Sandra R. Alves';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <div id="vilynxRemove">
        <!--vilynx -->
        
        <script type="text/javascript" src="https://static.vilynx.com/gallery/vpg.5.6.0.min.js" data-publickey="74d97872db0bd7d76cd8929b29059ff6" data-proactiveload="true" userid="74d97872db0bd7d76cd8929b29059ff6"></script>
    </div>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1952');
    </script>
    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        setTimeout(function () {
            if (ngxPageCtx.isDetailPage || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79640', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20200115151819', 'src.id': 'JN' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79640&isNoScript&src.rand=20200115151819&src.id=JN' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>

    <!-- Powered by NewsGenX -->
</body>
</html>


