<!-- [1.0.3.74] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Solu&#231;&#227;o para professores pode partir do PSD</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.jn.pt/",
        "sameAs":["https://www.facebook.com/jornalnoticias/","https://twitter.com/JornalNoticias"],
        "name":"Jornal de Notícias",
        "logo":"https://static.globalnoticias.pt/jn/common/images/jn_default_img"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "JN",
		"alternateName":"Jornal de Notícias",
		"url" : "https://www.jn.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.jn.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Solu&#231;&#227;o para professores pode partir do PSD" />
<meta property="og:url" content="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O PSD pode vir a apresentar um projeto de lei no Parlamento que recupere o tempo integral de servi&#231;o dos professores ao longo de duas legislaturas, em moldes semelhantes &#224; solu&#231;&#227;o que o Governo Regional da Madeira adotou e que colocou uma pedra na contesta&#231;&#227;o no arquip&#233;lago.">
<meta name="keywords" content="Jornal de Notícias, JN,Nacional,professores,PSD">
<meta name="news_keywords" content="Jornal de Notícias, JN,Nacional,professores,PSD" />
<meta property="og:description" content="O PSD pode vir a apresentar um projeto de lei no Parlamento que recupere o tempo integral de servi&#231;o dos professores ao longo de duas legislaturas, em moldes semelhantes &#224; solu&#231;&#227;o que o Governo Regional da Madeira adotou e que colocou uma pedra na contesta&#231;&#227;o no arquip&#233;lago.">
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=068216df-4a9f-4ae5-b76d-06ffe7985437&w=800&h=420&watermark=true&t=20181228093700">

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=068216df-4a9f-4ae5-b76d-06ffe7985437&w=800&h=420&watermark=true&t=20181228093700" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts"/>
<meta property="article:section" content="Nacional"/><meta property="article:published_time" content="2018-12-28T09:37:00Z"/>
<meta property="insights:authors" content="Alexandra Inácio" /><meta property="insights:tags" content="'nacional','professores','psd'" /><meta property="insights:sections" content="nacional" /><meta property="insights:contentID" content="10376352" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Jornal de Notícias">
<meta name="twitter:creator" content="Jornal de Notícias">
<meta name="twitter:title" content="Solu&#231;&#227;o para professores pode partir do PSD"/>
<meta name="twitter:description" content="O PSD pode vir a apresentar um projeto de lei no Parlamento que recupere o tempo integral de servi&#231;o dos professores ao longo de duas legislaturas, em moldes semelhantes &#224; solu&#231;&#227;o que o Governo Regional da Madeira adotou e que colocou uma pedra na contesta&#231;&#227;o no arquip&#233;lago."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&type=generate&guid=068216df-4a9f-4ae5-b76d-06ffe7985437&w=800&h=420&watermark=true&t=20181228093700">
<meta property="fb:pages"content="216390522994" />

    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    
    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" />
    
    
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404173325" />
    <meta name="google-play-app" content="app-id=pt.civ.jn" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/css/t-jquery-plugins.css?v=2.24" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main.css?v=2.24" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main-notw3c.css?v=2.24" rel="stylesheet" type="text/css" />
<link href="/common/css/jquery.modal.css?v=2.24" rel="stylesheet" type="text/css" />
<link href="/common/css/main.css?v=2.24" rel="stylesheet" type="text/css" />

    <link href="/common/css/fontfaces.css?v=2.24" rel="stylesheet" type="text/css" />
<link href="/common/css/jn.css?v=2.24" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=2.24" ></script>

    <![endif]-->
    <script src="/common/scripts/jquery.min.js?v=2.24" ></script>
<script src="/common/scripts/t-jquery-plugins.js?v=2.24" ></script>
<script src="/common/scripts/galleria/galleria-1.4.2.js?v=2.24" ></script>
<script src="/common/scripts/ads.js?v=2.24" ></script>
<script src="/common/scripts/jquery.rwdImageMaps.min.js?v=2.24" ></script>
<script src="/common/scripts/lazysizes.min.js?v=2.24" ></script>
<script src="/common/scripts/jquery.modal.js?v=2.24" ></script>

    <script src="/common/scripts/js-helper.js?v=2.24" ></script>
<script src="/common/scripts/tops.js?v=2.24" ></script>
<script src="/common/scripts/jn.js?v=2.24" ></script>
<script src="/common/scripts/leiki.js?v=2.24" ></script>


    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    

    
        <!-- Peer5 library -->
        <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
        <!-- Peer5 plugin for JWPlayer 8 -->
        <script src="https://api.peer5.com/peer5.jwplayer8.plugin.js"></script>
    

    

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_yyN0nA2jhhrOMmOVCrezc1FnwUQjagRDBDyQl8dBvLjGFN_nOQtnQ4LWZ_MqV08D"></script>
    <script src="/common/scripts/cxense.js?v=1.1" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837189']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        gigyaOnLoad();
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Alexandra Inácio',
                'topico': 'nacional,professores,psd',
                'PublishDate': '2018-12-28T09:37:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'fechado',
                'event': evtName
            });
        }
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=kOpSPTUZaR");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","kOpSPTUZaR"]);
        tp.push(["setContentSection", "tpnacional"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2018-12-28T09:37:00"]);tp.push(["setContentAuthor", "Alexandra Inácio"]);tp.push(["setTags", ['Nacional','professores','PSD']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);tp.push(["setCustomVariable", "tpTipoConteudo", "tpConteudoFechado"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/jn/tp.js?v=20181228123917"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5QVD8SV');</script>
    <!-- End Google Tag Manager -->
    
        <!-- Start GPT Async Tag -->
        <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1260, 200], [970, 250], [970, 90], [1024, 1]]). //dim1
                    addSize([768, 0], [[728, 150], [728, 90], [728, 1]]). //dim2
                    addSize([0, 0], [[320, 100], [300, 100], [320, 50], [320, 1]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1260, 200], [970, 250], [970, 90], [1024, 1]]). //dim1
                    addSize([768, 0], [[728, 150], [728, 90], [728, 1]]). //dim2
                    addSize([0, 0], [[320, 100], [300, 100], [320, 50], [320, 1]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                mrec1 = googletag.defineSlot('/5268/jn.pt/nacional', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).setTargeting('tag',['nacional','professores','psd','premium']).addService(googletag.pubads());gptAdSlots[0] = mrec1;gptAdSlots[3] = googletag.defineSlot('/5268/jn.pt/nacional', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['nacional','professores','psd','premium']).defineSizeMapping(mapping2).addService(googletag.pubads());

                googletag.defineSlot('/5268/jn.pt/nacional', [300, 250], 'mrec2').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['nacional','professores','psd','premium']).
                    addService(googletag.pubads());

                gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/nacional', 'layer').
                    setTargeting('tag', ['nacional','professores','psd','premium']).
                    addService(googletag.pubads());

                // Start ad fetching.
                //googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
                googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
                googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
                autoRegister: true,
                appId: '6a1dcf05-fe7b-45da-86f4-1284b7bcaafa',
                safari_web_id: 'web.onesignal.auto.10d6980b-bbad-483e-b993-08fa2a289dd8',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-right',
                    offset: {
                        bottom: '90px'
                    },
                    prenotify: true,
                    showCredit: false,
                    text: {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    

   
</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QVD8SV" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
    var pp_gemius_extraparameters = new Array('gA=nacional');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    

    <input type="hidden" name="section" value="nacional" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=120757241603877";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Abrir menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <!-- no mediactors : [style:Destaque Pub * JN2016][qry:Type=header_sponsor] -->
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=epaper" target="_blank">
                            <span>ePaper</span>
                        </a>
                    </li>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <!-- USER ACCOUNT begin -->
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_jn.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            <!-- USER ACCOUNT end -->

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

        </div>
    </div>

    <!-- menu -->
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-1 js-header-menu-1">
                <ul>
                    <li>
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>

                    
                                <li class="">
                                     <a href="/jndireto.html"  class="diretoCor"">
                                        <span>JN Direto</span>
                                    </a>
                                </li>

                    
                                <li class="current">
                                     <a href="/nacional.html"  ">
                                        <span>Nacional</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/local.html"  ">
                                        <span>Local</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/justica.html"  ">
                                        <span>Justiça</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/mundo.html"  ">
                                        <span>Mundo</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/economia.html"  ">
                                        <span>Economia</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/desporto.html"  ">
                                        <span>Desporto</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/pessoas.html"  ">
                                        <span>Pessoas</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/inovacao.html"  ">
                                        <span>Inovação</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/artes.html"  ">
                                        <span>Cultura</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="/opiniao.html"  ">
                                        <span>Opinião</span>
                                    </a>
                                </li>

                    
                                <li class="">
                                     <a href="https://www.noticiasmagazine.pt" target="_blank" ">
                                        <span>Notícias Magazine</span>
                                    </a>
                                </li>

                    
                </ul>
            </nav>

            
                <span class="t-header-submenu-toggle js-header-submenu-toggle">
                    <span data-t-btn="toggle-btn">
                        <span>Mais Secções</span>
                    </span>
                </span>
            
        </div>
    </div>

    <!-- end menu -->
    

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <!-- menu mais seccoes -->
                            
                                    <nav class="t-header-submenu-grp-1">
                                        <div class="t-header-submenu-title-1">Secções</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/ultimas.html" >
                                                        Últimas Notícias
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/vistas.html" >
                                                        Mais Vistas
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/jndireto.html" >
                                                        JN Direto
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>   
                                                    
                                                                <li><a href="/especial/running.html" >Running</a></li>   
                                                    
                                                                <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>   
                                                    
                                                                <li><a href="/especial/canal-ataque.html" >Ataque</a></li>   
                                                    
                                                                <li><a href="/especial/close-up.html" >Close-up</a></li>   
                                                    
                                                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>   
                                                    
                                                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/nacional.html" >
                                                        Nacional
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/local.html" >
                                                        Local
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/justica.html" >
                                                        Justiça
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/mundo.html" >
                                                        Mundo
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/economia.html" >
                                                        Economia
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/desporto.html" >
                                                        Desporto
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>   
                                                    
                                                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>   
                                                    
                                                                <li><a href="/tag/fcp.html" >FC Porto</a></li>   
                                                    
                                                                <li><a href="/tag/benfica.html" >Benfica</a></li>   
                                                    
                                                                <li><a href="/tag/sporting.html" >Sporting</a></li>   
                                                    
                                                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/pessoas.html" >
                                                        Pessoas
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/tecnologia.html" >
                                                        Inovação
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/cultura.html" >
                                                        Cultura
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/especial/close-up.html" >Close-Up</a></li>   
                                                    
                                                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/tag/ngfechado.html" >
                                                        Premium
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/opiniao.html" >
                                                        Opinião
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/destaques/dossiers.html" >
                                                        Dossiês
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/newsletter-editorial.html" >
                                                        Newsletters
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://tag.jn.pt" target="_blank">
                                                        JN TAG
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                                    <nav class="t-header-submenu-grp-2">
                                        <div class="t-header-submenu-title-1">Serviços</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/meteorologia.html" >
                                                        Utilidades
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/meteorologia.html" >Meteorologia</a></li>   
                                                    
                                                                <li><a href="/farmacias.html" >Farmácias</a></li>   
                                                    
                                                                <li><a href="/transito.html" >Trânsito</a></li>   
                                                    
                                                                <li><a href="/horoscopo.html" >Horóscopo</a></li>   
                                                    
                                                                <li><a href="/totojogos.html" >Totojogos</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="https://classificados.jn.pt?target=conteudo_fechado" target="_blank">
                                                        Classificados
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/iniciativas-jn.html?target=conteudo_fechado" >
                                                        Iniciativas JN
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                                    <nav class="t-header-submenu-grp-2">
                                        <div class="t-header-submenu-title-1">Suplementos</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/evasoes.html" >
                                                        Evasões
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://www.dinheirovivo.pt" target="_blank">
                                                        Dinheiro Vivo
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://www.noticiasmagazine.pt" target="_blank">
                                                        Notícias Magazine
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://publicidade.jn.pt" target="_blank">
                                                        Publicidade
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais servicos -->
                            
                        </div>
                    </div>
                    <div class="t-header-bar-col-2" xmlns:util="urn:newsgen-scripts"><section class="t-header-featured-1"><h3>JN de Hoje</h3><div class="t-header-featured-elms"><div class="t-header-featured-elm-1"><a href="#capagrande" rel="modal:open"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=bbc68af0-d718-4ea8-b200-89e83c5f9167&amp;w=232&amp;h=287&amp;t=20181227234437&amp;category=cover" alt="" class="lazyload"></a><div id="capagrande" style="display:none;"><a href="/edicao-impressa.html"><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=bbc68af0-d718-4ea8-b200-89e83c5f9167&amp;w=480&amp;h=593&amp;t=20181227234437&amp;category=cover" alt="" class="lazyload"></a></div></div><div class="t-header-featured-elm-2"><a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu&amp;target=conteudo_fechado" target="_blank"><span>Assinar</span></a></div><div class="t-header-featured-elm-3"><ul><li><a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" class="t-btn-appstore"><em>App Store</em></a></li><li><a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay"><em>Google Play</em></a></li></ul></div></div></section></div>
                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- submenu -->
    
                    <div class="t-header-bar-4">
                        <div class="t-header-bar-inner">
                            <nav class="t-header-menu-2">
                                <ul>

    
                        <li class="">
                            <a href="/especial/60-segundos.html">
                                <span>60 segundos</span>
                            </a>
                        </li>                    
    

                                </ul>
                            </nav>
                        </div>
                    </div>
    
    <!-- end submenu -->

    <script type="text/javascript">
      (function () {
        if(jQuery(".t-header-bar-4").length > 0)
      {
        jQuery("body").addClass("t-page-with-submenu-1");
      }
      })(jQuery);
    </script>


    

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                    <li class="t-share-more">
                      <a class="a2a_dd" data-a2a-url="#" href="https://www.addtoany.com/share">
                        <em>Partilhar</em>
                      </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (location.href.indexOf("/interior/") > -1) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-more a").attr("data-a2a-url", url_to_sn);
                //}
            })(jQuery);
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = { postShare: false };
            </script>
            <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    </div>

</header>

    <main role="main" class="t-main">
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=jogo_vivo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] -->
        </div>
        
    <div class="leikiContents" leikiwsiteslider></div>

        
        <div class="t-pub-box-6">
            <div class="t-pubbox-inner">
              
              <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>

        

        

        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Nacional" />

    <input type="hidden" id="article_id_10376352" value="10376352" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_10376352" value="/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_10376352" value="Solução para professores pode partir do PSD" xmlns:util="urn:newsgen-scripts"><article itemscope="" class="mainEntity t-article-1 js-readmore-article-1" itemtype="https://schema.org/NewsArticle" xmlns:util="urn:newsgen-scripts"><meta itemscope="" itemprop="mainEntityOfPage" content="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="JN"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jn.pt/common/images/jn_image_default.jpg"><meta itemprop="width" content="1049"><meta itemprop="height" content="699"></div><link itemprop="sameAs" href="https://www.jn.pt"></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandra Inácio e Nuno Miguel Ropio"></div><div itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" data-media-id=""><meta itemprop="representativeOfPage" content="true"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/JN/2018/12/ng-068216df-4a9f-4ae5-b76d-06ffe7985437.jpg"></div><header><h3 rel="articleSection" itemprop="articleSection"><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h1 rel="headline" itemprop="headline">Solução para professores pode partir do PSD</h1><aside class="t-article-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image"><meta itemprop="url" content="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=915&amp;h=609&amp;t=20181228093742"><picture class="js-article-media-pic lazyload" data-hires-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=915&amp;h=609&amp;t=20181228093742"><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=744&amp;h=495&amp;t=20181228093742"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=365&amp;h=243&amp;t=20181228093742"></source><img src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=744&amp;h=495&amp;t=20181228093742" alt=""></picture><figcaption><p itemprop="caption">Rui Rio</p><p itemprop="author">Foto: Mário Cruz/Lusa</p><time datetime="2018-12-28 09:37" itemprop="uploadDate" content="2018-12-28T09:37:00">28 Dezembro 2018</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>Alexandra Inácio e Nuno Miguel Ropio</span></div><time itemprop="datePublished" datetime="2018-12-28 09:37" content="2018-12-28T09:37:00">Hoje às 09:37</time><meta itemprop="dateModified" content="2018-12-28T09:37:00"></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Solu%C3%A7%C3%A3o para professores pode partir do PSD&amp;url=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_10376352" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li><li><a href="/tag/professores.html">Professores</a></li><li><a href="/tag/psd.html">PSD</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Solução para professores pode partir do PSD</div><ul><li class="t-share-comments"><a href="#comment_block_10376352" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Solu%C3%A7%C3%A3o para professores pode partir do PSD&amp;url=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" href="https://www.addtoany.com/share"><em>Partilhar</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="t-pub-box-1  "><div class="t-pubbox-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><div id="maisVistasSection"></div><div><div class="t-pub-box-1 t-content-responsive-1 "><div class="t-pubbox-inner"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div></div></div>
</div></aside><div class="t-article-content" ngx-premium="true"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>Alexandra Inácio e Nuno Miguel Ropio</span></div><time itemprop="datePublished" datetime="2018-12-28 09:37" content="2018-12-28T09:37:00">Hoje às 09:37</time><meta itemprop="dateModified" content="2018-12-28T09:37:00"></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Solu%C3%A7%C3%A3o para professores pode partir do PSD&amp;url=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_10376352" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>O PSD pode vir a apresentar um projeto de lei no Parlamento que recupere o tempo integral de serviço dos professores ao longo de duas legislaturas, em moldes semelhantes à solução que o Governo Regional da Madeira adotou e que colocou uma pedra na contestação no arquipélago.</strong></p><p>A acontecer em meados de janeiro o anúncio de um anteprojeto com tal estratégia, os sociais-democratas ultrapassariam o Executivo pela "direita" e ganhariam uma bandeira em ano eleitoral.</p><p>A intenção partiu de alguns deputados do PSD, ouvidos pelo JN horas após o veto presidencial ao diploma do Governo. Estes parlamentares querem antecipar-se a qualquer movimentação à Esquerda ou do próprio PS que passe por evitar os efeitos da contestação no setor [ler texto em baixo].</p><p>"A recuperação final dos nove anos em causa ficaria concluída até 2027 e só arrancaria no Orçamento do Estado de 2020, com o novo Governo eleito", adiantou um dos parlamentares social-democratas, que indicou que o tiro de partida depende agora do líder do partido e que caberá a David Justino, vice-presidente de Rui Rio e ex-ministro da Educação, a coordenação de tal iniciativa legislativa.</p><p>O núcleo duro de Rio reúne-se na próxima semana e em cima da mesa estará o chumbo do diploma do Governo por Marcelo.</p><p>Ao JN, fonte oficial da direção laranja garantiu que "o PSD está preocupado, mas, neste momento, é responsabilidade do Governo resolver este problema, até porque é quem detém os valores do impacto financeiro de qualquer medida que venha a avançar".</p><p>"O presidente do PSD já disse e insistiu: defende a recuperação na íntegra dos nove anos de serviço e que não deve haver soluções que, por um lado, desestabilizem as contas públicas, e que, por outro, levem a que existam professores de primeira na Madeira e de segunda no continente", frisou a mesma fonte. Para já, na São Caetano à Lapa, "é o que há e nada mais do que isso", acrescentou.</p><p>Ao JN, David Justino insistiu que o PSD já requereu a informação que "só o Governo tem sobre o impacto financeiro que uma recuperação integral pode ter". Sendo que não acredita que atinja os 635 milhões de euros, como referiu António Costa no Parlamento.</p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>Alexandra Inácio e Nuno Miguel Ropio</span></div><time itemprop="datePublished" datetime="2018-12-28 09:37" content="2018-12-28T09:37:00">Hoje às 09:37</time><meta itemprop="dateModified" content="2018-12-28T09:37:00"></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/nacional.html">Nacional</a></li><li><a href="/tag/professores.html">Professores</a></li><li><a href="/tag/psd.html">PSD</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_10376352"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                      Partilhe <em>este artigo</em> no Facebook
                    </span></a></div><div class="t-article-footer-btn-2"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" href="https://www.addtoany.com/share" title="Partilhar"><span>Partilhas</span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_10376352"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div><div class="VideoDireto_Mobile"></div></div></section><script>
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = {postShare: false};
          </script><script async="" src="https://static.addtoany.com/menu/page.js"></script></article>

    <div id="Middle_VisibleDetail">
        <section class="t-grid-2" xmlns:util="urn:newsgen-scripts" xmlns:asp="remove"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3><span>Destaques</span></h3></header><div class="t-section-list-inner"><article><header><figure><a href="/nacional/interior/enfermeiros-poem-centro-hospitalar-lisboa-central-em-tribunal-10377124.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=21e0e094-d0ba-4c8f-9a69-19f5a0a04234&amp;w=312&amp;h=208&amp;t=20181228110821" class="lazyload"></a></figure><h3><a href="/nacional/interior/enfermeiros-poem-centro-hospitalar-lisboa-central-em-tribunal-10377124.html" onclick="CickCaixa('outrasNoticias');"><span>Carreiras</span></a></h3><h2><a href="/nacional/interior/enfermeiros-poem-centro-hospitalar-lisboa-central-em-tribunal-10377124.html" onclick="CickCaixa('outrasNoticias');">Enfermeiros põem Centro Hospitalar Lisboa Central em tribunal</a></h2></header></article><article><header><figure><a href="/mundo/interior/video-mostra-cacador-a-torturar-ate-a-morte-raposa-indefesa-em-espanha--10377198.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=8c8f2831-7381-4f28-b43b-a494dd37aefe&amp;w=312&amp;h=208&amp;t=20181228121818" class="lazyload"><i class="t-ico-play-1"></i></a></figure><h3><a href="/mundo/interior/video-mostra-cacador-a-torturar-ate-a-morte-raposa-indefesa-em-espanha--10377198.html" onclick="CickCaixa('outrasNoticias');"><i class="t-ico-play-1"></i><span>Maus tratos </span></a></h3><h2><a href="/mundo/interior/video-mostra-cacador-a-torturar-ate-a-morte-raposa-indefesa-em-espanha--10377198.html" onclick="CickCaixa('outrasNoticias');">Vídeo mostra caçador a torturar até à morte raposa indefesa em Espanha </a></h2></header></article><article><header><figure><a href="/desporto/galerias/interior/pinto-da-costa-faz-81-anos-veja-as-imagens-de-uma-carreira-cheia-de-titulos-10377405.html" onclick="CickCaixa('outrasNoticias');"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=bc03fba1-9ea2-46f9-8e42-4faa0be3e067&amp;w=312&amp;h=208&amp;t=20181228122246" class="lazyload"><i class="t-ico-gallery-1"></i></a></figure><h3><a href="/desporto/galerias/interior/pinto-da-costa-faz-81-anos-veja-as-imagens-de-uma-carreira-cheia-de-titulos-10377405.html" onclick="CickCaixa('outrasNoticias');"><i class="t-ico-gallery-1"></i><span>Desporto</span></a></h3><h2><a href="/desporto/galerias/interior/pinto-da-costa-faz-81-anos-veja-as-imagens-de-uma-carreira-cheia-de-titulos-10377405.html" onclick="CickCaixa('outrasNoticias');">Pinto da Costa faz 81 anos. Veja as imagens de uma carreira cheia de títulos</a></h2></header></article></div></section></div></section>

        <!-- Grid Imobusiness-->
        
        <!-- End Grid Imobusiness-->
        <div class="leikiContents" leikiwsite></div>
        <!-- [grid:Grid Exclusivos][[simple-grid]][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-4"><header class="t-section-title-4"><h3><span>Exclusivos</span></h3></header><div class="t-section-list-inner"><article><header><figure><a href="/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=068216df-4a9f-4ae5-b76d-06ffe7985437&amp;w=312&amp;h=208&amp;t=20181228093742" class="lazyload"></a></figure><h3><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/nacional/interior/solucao-para-professores-pode-partir-do-psd-10376352.html?target=conteudo_fechado">Solução para professores pode partir do PSD</a></h2></header></article><article><header><figure><a href="/nacional/interior/estado-substitui-pais-e-paga-mais-de-20-mil-pensoes-de-alimentos-10376343.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;name=original&amp;id=10376343&amp;source=ng8962677&amp;w=312&amp;h=208&amp;t=20181228090655" class="lazyload"><i class="t-ico-gallery-1"></i></a></figure><h3><a href="/tag/ngfechado.html"><i class="t-ico-gallery-1"></i><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/nacional/interior/estado-substitui-pais-e-paga-mais-de-20-mil-pensoes-de-alimentos-10376343.html?target=conteudo_fechado">Estado substitui pais e paga mais de 20 mil pensões de alimentos</a></h2></header></article><article><header><figure><a href="/cultura/interior/orquestras-regionais-com-apoio-assegurado-para-quatro-anos-10369092.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=6d5161f2-5ea5-47f8-a79b-0ef19ba23dc7&amp;w=312&amp;h=208&amp;t=20181227212517" class="lazyload"></a></figure><h3><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/cultura/interior/orquestras-regionais-com-apoio-assegurado-para-quatro-anos-10369092.html?target=conteudo_fechado">Orquestras regionais com apoio assegurado para quatro anos</a></h2></header></article><article><header><figure><a href="/pais/noticias/coimbra/coimbra/interior/despejos-ameacam-republicas-de-coimbra-10369096.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=52a07d76-c1b7-4fdb-81db-4aeed660bd82&amp;w=312&amp;h=208&amp;t=20181227210959" class="lazyload"></a></figure><h3><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/pais/noticias/coimbra/coimbra/interior/despejos-ameacam-republicas-de-coimbra-10369096.html?target=conteudo_fechado">Despejos ameaçam repúblicas de Coimbra</a></h2></header></article><article><header><figure><a href="/desporto/especial/interior/promover-a-inclusao-atraves-do-desporto-plural-10375805.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=98d80570-264b-4350-b2f5-7bb11d3e0a8c&amp;w=312&amp;h=208&amp;t=20181227191939" class="lazyload"></a></figure><h3><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/desporto/especial/interior/promover-a-inclusao-atraves-do-desporto-plural-10375805.html?target=conteudo_fechado">Promover a inclusão através do desporto plural</a></h2></header></article><article><header><figure><a href="/desporto/especial/interior/a-estrela-do-vigorosa-e-a-familia--10375871.html?target=conteudo_fechado"><img alt="" src="https://static.globalnoticias.pt/jn/common/images/blank.gif" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=JN&amp;type=generate&amp;guid=bce2996d-49ea-494c-8a2c-2ed9a9984621&amp;w=312&amp;h=208&amp;t=20181227191818" class="lazyload"></a></figure><h3><a href="/tag/ngfechado.html"><span class="t-stamp-4">Premium</span></a></h3><h2><a href="/desporto/especial/interior/a-estrela-do-vigorosa-e-a-familia--10375871.html?target=conteudo_fechado">A estrela do Vigorosa é a família </a></h2></header></article></div></section></div></section><!-- [grid:Grid Exclusivos][end] -->
        <div class="leikiContents" leikiw></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-15">
                    <header class="t-section-title-4">
                        <h3 class="t-section-title-pic-1">
                            <img src="https://static.globalnoticias.pt/jn/common/images/logo-brandstory.png" alt="">
                        </h3>
                    </header>
                    <div class="t-section-list-inner" id="clickSendGA">
                        <ins data-revive-zoneid="23" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="24" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="25" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                    </div>
                </section>
            </div>
        </section>
        <div id="wibbitz-player"></div>
        <div data-widget="plista_widget_belowArticle"></div>
        <script type="text/javascript">
            var date_article = jQuery("meta[property='article:published_time']").attr("content");
            var data_artigo_published = new Date(date_article);

            var date_article_modified = jQuery("meta[itemprop='dateModified']").attr("content");
            var data_artigo_updated = new Date(date_article_modified);

            (function (c) {
                var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
            }({
                "publickey": "01f2fd434a2b630570154eef",
                "item": {
                    "objectid": jQuery("meta[property='insights:contentID']").attr("content"),  /*unique ID, alphanumeric*/
                    "title": jQuery("meta[property='og:title']").attr("content"),  /*max 255 characters*/
                    "text": jQuery("meta[name='description']").attr("content"),  /*max 255 characters*/
                    "url": location.protocol + "//" + location.host + location.pathname,  /*max 1024 characters*/
                    "img": jQuery("meta[property='og:image']").attr("content"),  /*max 255 characters*/
                    "category": jQuery("meta[property='article:section']").attr("content"),
                    "published_at": data_artigo_published.getTime(),  /*UNIX timestamp, date article was first published*/
                    "updated_at": data_artigo_updated.getTime()  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pt",
                "cmp": "[consent_string]" /* user consent, based on the CMP used by the publisher*/
            }));
        </script>
        <div id="Classificados"></div>
        <section class="t-grid-2">
            <div class="t-grid-inner">
                <section class="t-section-list-15 tui">
                    <header class="t-section-title-4">
                        <h3 class="t-section-title-pic-1">
                            <a href="https://www.voltaaomundo.pt/global-viagens/?utm_source=JN&utm_medium=Logo&utm_term=Tui_Logo" target="_blank">
                                <img src="https://static.globalnoticias.pt/jn/common/images/global-viagens-pub.png" alt="">
                            </a>
                        </h3>
                    </header>
                    <div class="t-section-list-inner" >
                        <ins data-revive-zoneid="236" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="237" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                        <ins data-revive-zoneid="238" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                    </div>
                </section>
            </div>
        </section>
        <section class="t-grid-2 wibbitzplayer">
            <div class="t-grid-inner">
                <section class="t-section-list-4 wibbitz-header">
                    <header class="t-section-title-4">
                        <h3><span>ver mais vídeos</span></h3>
                    </header>
                    <div class="wibbitz-player">
                        <div wibbitz="embed-player-widget"></div>
                    </div>
                </section>
            </div>
        </section>
    </div>

    

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="http://www.jn.pt/newsletter/newsletter.aspx" target="_blank">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                <img src="https://static.globalnoticias.pt/jn/common/images/loading-1.gif" id="Img2" class="imagemload" />
                            </div>

                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">
                            
                            <!-- menu mais seccoes -->
                            
                                    <nav class="t-footer-sm-menu-grp-1">
                                        <div class="t-footer-sm-menu-grp-1">Secções</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/ultimas.html" >
                                                        Últimas Notícias
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/vistas.html" >
                                                        Mais Vistas
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/jndireto.html" >
                                                        JN Direto
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>   
                                                    
                                                                <li><a href="/especial/running.html" >Running</a></li>   
                                                    
                                                                <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>   
                                                    
                                                                <li><a href="/especial/canal-ataque.html" >Ataque</a></li>   
                                                    
                                                                <li><a href="/especial/close-up.html" >Close-up</a></li>   
                                                    
                                                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>   
                                                    
                                                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/nacional.html" >
                                                        Nacional
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/local.html" >
                                                        Local
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/justica.html" >
                                                        Justiça
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/mundo.html" >
                                                        Mundo
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/economia.html" >
                                                        Economia
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/desporto.html" >
                                                        Desporto
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>   
                                                    
                                                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>   
                                                    
                                                                <li><a href="/tag/fcp.html" >FC Porto</a></li>   
                                                    
                                                                <li><a href="/tag/benfica.html" >Benfica</a></li>   
                                                    
                                                                <li><a href="/tag/sporting.html" >Sporting</a></li>   
                                                    
                                                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/pessoas.html" >
                                                        Pessoas
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/tecnologia.html" >
                                                        Inovação
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/cultura.html" >
                                                        Cultura
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/especial/close-up.html" >Close-Up</a></li>   
                                                    
                                                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>   
                                                    
                                                                <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/tag/ngfechado.html" >
                                                        Premium
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/opiniao.html" >
                                                        Opinião
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/destaques/dossiers.html" >
                                                        Dossiês
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/newsletter-editorial.html" >
                                                        Newsletters
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://tag.jn.pt" target="_blank">
                                                        JN TAG
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                                    <nav class="t-footer-sm-menu-grp-2">
                                        <div class="t-footer-submenu-title-1">Serviços</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/meteorologia.html" >
                                                        Utilidades
                                                    </a>
                                                    
                                                        <ul>
                                                    
                                                                <li><a href="/meteorologia.html" >Meteorologia</a></li>   
                                                    
                                                                <li><a href="/farmacias.html" >Farmácias</a></li>   
                                                    
                                                                <li><a href="/transito.html" >Trânsito</a></li>   
                                                    
                                                                <li><a href="/horoscopo.html" >Horóscopo</a></li>   
                                                    
                                                                <li><a href="/totojogos.html" >Totojogos</a></li>   
                                                    
                                                        </ul>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="https://classificados.jn.pt?target=conteudo_fechado" target="_blank">
                                                        Classificados
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="/iniciativas-jn.html?target=conteudo_fechado" >
                                                        Iniciativas JN
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                                    <nav class="t-footer-sm-menu-grp-2">
                                        <div class="t-footer-submenu-title-1">Suplementos</div>
                                        <ul>
                            
                                                <li>
                                                    <a href="/evasoes.html" >
                                                        Evasões
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://www.dinheirovivo.pt" target="_blank">
                                                        Dinheiro Vivo
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://www.noticiasmagazine.pt" target="_blank">
                                                        Notícias Magazine
                                                    </a>
                                                    
                                                </li>
                            
                                                <li>
                                                    <a href="http://publicidade.jn.pt" target="_blank">
                                                        Publicidade
                                                    </a>
                                                    
                                                </li>
                            
                                        </ul>
                                    </nav>
                            
                            <!-- fim menu mais servicos -->


                         </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu" target="_blank">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus">
                                            <span>Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias, 2018 &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                <nav class="t-footer-brand-info-links">
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="piano-sticker"></div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="/edicao-impressa.html">
                            <img src="https://static.globalnoticias.pt/jn//image.aspx?brand=JN&type=capa&w=232&h=287&t=2018122812" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.jn.pt/jnpremium.html?utm_source=site&amp;utm_medium=b&amp;utm_campaign=botaomenu" target="_blank">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <!-- menu mais seccoes -->
                
                <nav>
                    <header>Secções</header>
                    <ul>
                        
                        <li>
                            <a href="/ultimas.html" >
                                Últimas Notícias
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/vistas.html" >
                                Mais Vistas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/jndireto.html" >
                                JN Direto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                
                                <li><a href="/especial/running.html" >Running</a></li>
                                
                                <li><a href="/especial/minuto-90.html" >Minuto 90</a></li>
                                
                                <li><a href="/especial/canal-ataque.html" >Ataque</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                
                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/nacional.html" >
                                Nacional
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/local.html" >
                                Local
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/justica.html" >
                                Justiça
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/mundo.html" >
                                Mundo
                            </a>
                            
                            <ul>
                                
                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                
                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/economia.html" >
                                Economia
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/desporto.html" >
                                Desporto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                
                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                
                                <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                
                                <li><a href="/tag/benfica.html" >Benfica</a></li>
                                
                                <li><a href="/tag/sporting.html" >Sporting</a></li>
                                
                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/pessoas.html" >
                                Pessoas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/tecnologia.html" >
                                Inovação
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/cultura.html" >
                                Cultura
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                
                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                
                                <li><a href="https://www.jn.pt//tag/sugestoes-vinho.html" >Vinhos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/tag/ngfechado.html" >
                                Premium
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/opiniao.html" >
                                Opinião
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/destaques/dossiers.html" >
                                Dossiês
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/newsletter-editorial.html" >
                                Newsletters
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://tag.jn.pt" target="_blank">
                                JN TAG
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais seccoes -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Serviços</header>
                    <ul>
                        
                        <li>
                            <a href="/meteorologia.html" >
                                Utilidades
                            </a>
                            
                            <ul>
                                
                                <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                
                                <li><a href="/farmacias.html" >Farmácias</a></li>
                                
                                <li><a href="/transito.html" >Trânsito</a></li>
                                
                                <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                
                                <li><a href="/totojogos.html" >Totojogos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="https://classificados.jn.pt?target=conteudo_fechado" target="_blank">
                                Classificados
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/iniciativas-jn.html?target=conteudo_fechado" >
                                Iniciativas JN
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais servicos -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Suplementos</header>
                    <ul>
                        
                        <li>
                            <a href="/evasoes.html" >
                                Evasões
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://www.dinheirovivo.pt" target="_blank">
                                Dinheiro Vivo
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://www.noticiasmagazine.pt" target="_blank">
                                Notícias Magazine
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                Publicidade
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                

                
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.jn.pt/jnpremium.html?utm_source=site&utm_medium=b&utm_campaign=epaper" target="_blank">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                <nav>
                    <ul>
                        <li>
                            <a href="/termos-uso.html">
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/estatuto-editorial.html">
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        <li>
                            <a href="/ficha-tecnica.html">
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        <li>
                            <a href="http://publicidade.jn.pt" target="_blank">
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li>
                            <a href="/contatos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/#!/JornalNoticias" target="_blank" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+jornaldenoticias/" target="_blank" class="t-btn-googleplus" title="Google Plus">
                                <em>Google Plus</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target="_blank">
                            <span>TSF</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>O Jogo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Delas</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://classificados.jn.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Classificados</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.acorianooriental.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dnoticias.pt/?referrer=HeaderGMG" target="_blank">
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.jornaldofundao.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Jornal do Fundão</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.buzzmedia.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Buzzmedia</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Media Group</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.globalimagens.pt/?referrer=HeaderGMG" target="_blank">
                            <span>Global Imagens</span>
                        </a>
                    </li>
                    <li><a><span>&nbsp;</span></a></li>
                </ul>
            </nav>
        </div>
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'jn.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'nacional';
        _sf_async_config.authors = 'Alexandra Inácio';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <div id="vilynxRemove">
        <!--vilynx -->
        <script src="https://static.vilynx.com/plugins/jn-vilynx.js" sharewidget="true" redirect="true" resizeonscroll="true" oneautoplay="true" autoplay="true" redirecttext="abrir em" userid="74d97872db0bd7d76cd8929b29059ff6"></script>
    </div>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1952');
    </script>
    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        setTimeout(function () {
            if (location.href.indexOf("/interior/") > -1 || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>
    
        <script type="text/javascript" src="//cdn4.wibbitz.com/jornal_de_noticias/embed.js" async=""></script>
    
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79640', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20181228123917', 'src.id': 'JN' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79640&isNoScript&src.rand=20181228123917&src.id=JN' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>

    <!-- Powered by NewsGenX -->
</body>
</html>


