<!-- [v: 1.2.2.15] -->

<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Treinador do Chelsea: &#8243;Ronaldo? Avan&#231;ado n&#227;o &#233; uma prioridade&#8243;</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="120757241603877" />

<meta property="ngx:content-id" content="15018266" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "Jornal de Notícias",
  "url": "https://www.jn.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/jornalnoticias",
    "https://twitter.com/JornalNoticias"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "@id": "https://www.jn.pt",
  "name": "JN",
  "url": "https://www.jn.pt/",
  "alternateName": "Jornal de Notícias",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.jn.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Treinador do Chelsea: \"Ronaldo? Avançado não é uma prioridade\"",
  "url": "https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html",
  "headline": "Treinador do Chelsea: \"Ronaldo? Avançado não é uma prioridade\"",
  "description": "Thomas Tuchel, treinador do Chelsea, admite que contratar um avançado não é prioridade. Cristiano Ronaldo falhou a digressão do Manchester United pela Ásia e continua com o futuro em aberto.",
  "articleSection": "Desporto",
  "dateModified": "2022-07-14T08:56:00+01:00",
  "datePublished": "2022-07-14T08:56:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "",
    "producer": "EPA/NEIL HALL",
    "url": "https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=generate&guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a"
  },
  "mainEntityOfPage": "https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html",
  "publisher": {
    "@type": "Organization",
    "name": "Jornal de Notícias",
    "url": "https://www.jn.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/jornalnoticias",
      "https://twitter.com/JornalNoticias"
    ]
  },
  "author": "JN",
  "isAccessibleForFree": true,
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "Jornal de Notícias",
    "productID": "jn.pt:showcase"
  }
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Treinador do Chelsea: &#8243;Ronaldo? Avan&#231;ado n&#227;o &#233; uma prioridade&#8243;" />
<meta property="og:url" content="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" />
<meta property="og:site_name" content="JN" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Thomas Tuchel, treinador do Chelsea, admite que contratar um avan&#231;ado n&#227;o &#233; prioridade. Cristiano Ronaldo falhou a digress&#227;o do Manchester United pela &#193;sia e continua com o futuro em aberto." />
<meta name="keywords" content="Jornal de Notícias,JN,Desporto,Futebol,Chelsea,Cristiano Ronaldo" />
<meta name="news_keywords" content="Jornal de Notícias,JN,Desporto,Futebol,Chelsea,Cristiano Ronaldo" />
<meta property="og:description" content="Thomas Tuchel, treinador do Chelsea, admite que contratar um avan&#231;ado n&#227;o &#233; prioridade. Cristiano Ronaldo falhou a digress&#227;o do Manchester United pela &#193;sia e continua com o futuro em aberto." />
<link rel="image_src" href="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=generate&guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&w=800&h=420&watermark=true&t=20220714095600" />

<meta property="og:image" content="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=generate&guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&w=800&h=420&watermark=true&t=20220714095600" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/jornalnoticias/?fref=ts" />
<meta property="article:section" content="Desporto"/><meta property="article:contentID" content="15018266"/><meta property="article:published_time" content="2022-07-14T09:56:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Jornal de Notícias" />
<meta name="twitter:creator" content="Jornal de Notícias" />
<meta name="twitter:title" content="Treinador do Chelsea: &#8243;Ronaldo? Avan&#231;ado n&#227;o &#233; uma prioridade&#8243;" />
<meta name="twitter:description" content="Thomas Tuchel, treinador do Chelsea, admite que contratar um avan&#231;ado n&#227;o &#233; prioridade. Cristiano Ronaldo falhou a digress&#227;o do Manchester United pela &#193;sia e continua com o futuro em aberto." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=generate&guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&w=800&h=420&watermark=true&t=20220714095600" />
<meta property="fb:pages" content="216390522994" />
<meta name="google" content="notranslate" />



    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//sso.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//mas.protecmedia.com" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />

    

    <!-- META -->
    <link rel="canonical" href="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" />
    
    <link rel="amphtml" href="https://www.jn.pt/desporto/amp/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html"/>
    <!-- FAVICONS -->
    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/jn/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/jn/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="JN" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/jn/common/images/favicons/mstile-310x310.png" />

    <meta name="google-signin-client_id" content="20884455369-sqlbgmsfumgoqb7msjfimcvtmaop5h8j.apps.googleusercontent.com" />

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

    

    

    <link href="/common/bundles/jn-css-core.css?v=HB6F1PHJRgZu5T-CENawi7gwc3qe1Gq55OGwDftjHEk1--v-6.23" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/jn-css-master.css?v=CKALHlD05tYEX_vGH4uwApOPZL6omvUPA5loC4FXwNA1--v-6.23" rel="stylesheet" type="text/css" />


    <link href="/common/bundles/jn-css-player.css?v=dWIyTsrA_zhWyM0aYLK7N1YI_i4Ph9KmW-QZYKUQEGg1--v-6.23" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/jn-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-6.23" ></script>

    <![endif]-->
    <script src="/bundles/jn-js-core.js?v=f0FpcZGf2VurOGS6tXZQ_HNbEBBW3djh43Nv9LnZDW01--v-6.23" ></script>

    <script src="/bundles/jn-js-master.js?v=GEM20iNgU1SddTYbdAj9LIhRu5cD0FF20l4JLUJPl-01--v-6.23" ></script>

    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true,"detailId":15018266,"isLocked":false};
        var ngxCfg = {"gigyaScreenSetRL":"gmg.1.prod_jn.v3-RegistrationLogin","tpDataToken":null,"ngxSwgXpto":"ngx-ONvw9TTDQ29TwBQ8n5qJ-8jPHOwYeIZ58SNoLgpdd"} || { gigyaScreenSetRL: '' };
    </script>

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5QVD8SV');</script>
    <!-- End Google Tag Manager -->

    
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    
    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>

    <script>
        //insurads

        var __iads_script = "PW7EHIRK";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.jn.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    

    

    <style>
        .async-hide {
            opacity: 0 !important;
        }
        .js-showcase {
            display: none !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script src="/common/scripts/gigya/kc/keycloak.js"></script>
    <script src="/common/scripts/gigya/kc/store.js"></script>
    <script src="/common/scripts/gigya/kc/lodash.js"></script>
    <script src="/common/scripts/gigya/kc/user_account.js" type="text/javascript"></script>
    <script src="/common/scripts/gigya/kc/gigya_iw.js" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->
    
    
    <script type="text/javascript" src="https://www.jn.pt/clavi/gg/swgea.js?v=20220714"></script>
    <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
    <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
    <script async defer src="https://apis.google.com/js/platform.js?onload=onLoadGapiCallback"></script>
    

    

    <!-- Clavi Scripts -->
    <script type="text/javascript">
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'JN',
                'topico': 'desporto,futebol,chelsea,cristiano-ronaldo',
                'PublishDate': '2022-07-14T09:56:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'formato': 'multimédia',
                'event': evtName
            });
        }
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/jn/clavi.js?v=1.0"></script>
    <!-- End Clavi Scripts -->


    
        <!-- Start GPT Async Tag -->
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [[1024, 100], [1150, 80]]). //dim1
                    addSize([768, 0], [[768, 100], [728, 90]]). //dim2
                    addSize([0, 0], [[300, 100], [300, 205], [300, 310], [320, 50]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();

                mrec1 = googletag.defineSlot('/5268/jn.pt/desporto', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).setTargeting('tag',['desporto','futebol','chelsea','cristiano-ronaldo']).addService(googletag.pubads());gptAdSlots[0] = mrec1;gptAdSlots[3] = googletag.defineSlot('/5268/jn.pt/desporto', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['desporto','futebol','chelsea','cristiano-ronaldo']).defineSizeMapping(mapping2).addService(googletag.pubads());

                googletag.defineSlot('/5268/jn.pt/desporto', [300, 250], 'mrec2').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['desporto','futebol','chelsea','cristiano-ronaldo']).
                    addService(googletag.pubads());

                gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/jn.pt/desporto', 'layer').
                    setTargeting('tag', ['desporto','futebol','chelsea','cristiano-ronaldo']).
                    addService(googletag.pubads());


                 

                // Start ad fetching.
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                //googletag.enableServices();
            });
        </script>
    
    

        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
        <script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

        <script>
            // Inicializa el conector con MAS
            var MASStatsMgr = new Iter2MAS().initialize({
                piwikUrl: "https://mas.protecmedia.com/endpoint",
                siteId: "SMJK9TAFD2JNR",
                pageType: "mainSection",
                searchPrefix: "",
                uid: ""
            });

            // Manda un hit de tipo pageView
            MASStatsMgr.sendVisitHit();

            // Gestor de notificaciones web push
            ITER.WPN.initialize("https://mas.protecmedia.com", "SMJK9TAFD2JNR", "20884455369", "https://www.jn.pt/firebase-messaging-sw.js");
        </script>

        <script src="https://mas.protecmedia.com/qapcore.js"></script>

    

    

    
    
    <!-- clavi scripts -->
    <script>cg();</script>
    <!-- End clavi scripts -->
    

    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
    <script>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</script>

</head>





<!--[if !IE]>
EXTRA SITE STYLES added to the body tag:

't-page-with-submenu-1': when header "Secondary Menu" is rendered
't-page-article-sponsored-1': when article is sponsored

<![endif]-->
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QVD8SV" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- GMG Top bar menu : start -->
    
    <style type="text/css">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</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" /></a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                    
                    <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">JN</a></li>
                    
                    <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">DN</a></li>
                    
                    <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">TSF</a></li>
                    
                    <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Dinheiro Vivo</a></li>
                    
                    <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">O Jogo</a></li>
                    
                    <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Motor 24</a></li>
                    
                    <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Men's Health</a></li>
                    
                    <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Women's Health</a></li>
                    
                    <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Evasões</a></li>
                    
                    <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Volta ao Mundo</a></li>
                    
                    <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">NM</a></li>
                    
                    <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">N-TV</a></li>
                    
                    <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Delas</a></li>
                    
                    <li><a href="https://www.gridigital.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">GRI</a></li>
                    
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                
                <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target="_blank" class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                
                <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank" class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                
                <a href="https://www.jn.pt/jnpremium.html?target=conteudo_fechado" data-track-id="premium_assinar_header" rel="noopener" target="_blank" class="globalmediaheader-btn-1 btn-assinar"><span>Assinar o JN Exclusivo</span></a>
                
            </div>
        </div>
    </div>
    
    <!-- GMG Top bar menu : end -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    
    

    <input type="hidden" name="section" value="desporto" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v11.0&appId=120757241603877&autoLogAppEvents=1" nonce="iXZugLTs"></script>

    <!-- no mediactors : [style:HTML * JN2016][qry:mode=pub] -->
    

<header role="banner" class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <div class="t-header-logo-1">
                <a href="/">
                    <em>Jornal de Notícias</em>
                </a>
            </div>

            <button class="t-left-sidebar-toggle js-left-sidebar-toggle">
                <span>
                    <em>Menu</em>
                    <i></i><i></i><i></i>
                </span>
            </button>
            <!-- no mediactors : [style:Destaque Pub * JN2016][qry:Type=header_sponsor] -->
            <div class="t-header-texto-menu">Secções</div>

            <div class="t-header-funcs-1">
                <ul>
                    <li>
                        <a href="/subscricoes.html">
                            <span>Newsletter</span>
                        </a>
                    </li>
                    <li>
                        <span class="t-gmg-brands-toggle js-gmg-brands-toggle">
                            <span data-t-btn="toggle-btn">
                                <span>GMG Websites</span>
                                <i></i>
                            </span>
                        </span>
                    </li>
                </ul>
            </div>

            <div class="t-header-funcs-2">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                            <em>Facebook</em>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                </ul>
            </div>

            <!-- USER ACCOUNT begin -->
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:gigyaLogin();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:clearTpLocalStorage();"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_jn.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:kcLogout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            <!-- USER ACCOUNT end -->

            <button class="t-header-search-toggle js-header-search-toggle"><em>Pesquisar</em></button>
            <div class="t-header-search-1 js-header-search-toggle-trg">
                <div class="t-header-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

            <div class="t-header-special-btn-1">
                <a href="/edicao-do-dia.html" class="t-header-special-btn-link">
                    <em>Leia o JN impresso</em><span>E-paper</span>
                </a>
            </div>
            
            <div class="t-header-special-btn-2" title="Ouvir emissão da rádio TSF">
                <a href="javascript:void(0);" data-key="player-popup" class="t-header-special-btn-link">
                    <span>TSF</span>
                </a>
            </div>
            
        </div>
    </div>

    <!-- menu -->
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-1 js-header-menu-1">
                <ul>
                    <li>
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/jndireto.html"  class="diretoCor">
                            <span>JN Direto</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/nacional.html"  >
                            <span>Nacional</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/local.html"  >
                            <span>Local</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/justica.html"  >
                            <span>Justiça</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/mundo.html"  >
                            <span>Mundo</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/economia.html"  >
                            <span>Economia</span>
                        </a>
                    </li>

                    
                    <li class="current">
                        <a href="/desporto.html"  >
                            <span>Desporto</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/pessoas.html"  >
                            <span>Pessoas</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/inovacao.html"  >
                            <span>Inovação</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/artes.html"  >
                            <span>Cultura</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="/opiniao.html"  >
                            <span>Opinião</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener' >
                            <span>NM</span>
                        </a>
                    </li>

                    
                    <li class="">
                        <a href="https://tag.jn.pt/" target='_blank' rel='noopener' >
                            <span>TAG</span>
                        </a>
                    </li>

                    
                </ul>
            </nav>

            
            <span class="t-header-submenu-toggle js-header-submenu-toggle">
                <span data-t-btn="toggle-btn">
                    <span>Mais Secções</span>
                </span>
            </span>
            
        </div>
    </div>

    <!-- end menu -->
    

    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner js-header-submenu-content">
                <div class="t-header-bar-inner-inner-inner">
                    <div class="t-header-bar-col-1">
                        <div class="t-header-submenu-1">
                            <!-- menu mais seccoes -->
                            
                            <nav class="t-header-submenu-grp-1">
                                <div class="t-header-submenu-title-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/tag/alegacoes-finais.html" target='_blank' rel='noopener'>Alegações finais </a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/especial/ciclismo.html" >Ciclismo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                            <li><a href="https://www.jn.pt/especial/canal-ataque.html" target='_blank' rel='noopener'>Ataque</a></li>
                                            
                                            <li><a href="/desporto/resumos.html" >Vídeos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Exclusivos
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/conferencias.html" >
                                            Conferências JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                    </li>
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-header-submenu-grp-2">
                                <div class="t-header-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                            N-TV
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                            JN História
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://uvadeouro.jn.pt/" target='_blank' rel='noopener'>
                                            Uva de Ouro
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            
                        </div>
                    </div>



                    <div class="t-header-bar-col-2">
                        <section class="t-header-featured-1">
                            <h3>JN de Hoje</h3>
                            <div class="t-header-featured-elms">
                                <div class="t-header-featured-elm-1">
                                    <a href="/edicao-do-dia.html">
                                        <img src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=blank&w=232&h=287" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&type=generate&guid=d1980b46-9835-4d32-b770-372b362c6ef7&w=232&h=287"  alt="Capa Edição do Dia" class="lazyload" />
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-2">
                                    <a href="https://www.jn.pt/jnpremium.html?target=conteudo_fechado" target="_blank" rel="noopener">
                                        <span>Assinar</span>
                                    </a>
                                </div>
                                <div class="t-header-featured-elm-3">
                                    <ul>
                                        <li>
                                            <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&amp;uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                                <em>App Store</em>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                                <em>Google Play</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </section>

                    </div>

                    <div class="t-header-bar-col-3">
                        <nav class="t-header-share-1">
                            <ul>
                                <li>
                                    <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                        <em>Instagram</em>
                                    </a>
                                </li>
                                <li>
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </nav>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- submenu -->
    
    <div class="t-header-bar-4">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-2">
                <ul>

                    
                    <li class="">
                        <a href="/especial/ciclismo.html">
                            <span>Ciclismo</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/jogos-ao-vivo.html">
                            <span>Jogos ao Vivo</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/classificacoes.html">
                            <span>Resultados</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/especial/canal-ataque.html">
                            <span>Ataque</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/canal/planeta-ronaldo.html">
                            <span>Planeta Ronaldo</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/especial/jn-running.html">
                            <span>Running</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/desporto/resumos.html">
                            <span>Vídeos</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
        </div>
    </div>
    
    <!-- end submenu -->

    <script type="text/javascript">
        (function () {
            if (navigator.userAgent.indexOf('App v') != -1 && jQuery(".t-uacc-wrap").length > 0) {
                jQuery(".t-uacc-wrap").remove();
            }
            if (jQuery(".t-header-bar-4").length > 0) {
                jQuery("body").addClass("t-page-with-submenu-1");
            }
        })(jQuery);
    </script>


    

    <div class="t-header-bar-5">
        <div class="t-header-bar-inner">
            <nav class="t-header-menu-3">
                <ul>
                    <li>
                        <a href="/ultimas.html">
                            <span>Últimas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/vistas.html">
                            <span>Mais Vistas</span>
                        </a>
                    </li>
                    <li>
                        <a href="/tag/alertas.html">
                            <span>Alertas</span>
                        </a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="t-header-home-sticky-bar-1">
        <div>
            <div>
                <ul>
                    <li class="t-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=__URL_DA_PAGINA__" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook">
                            <em>Facebook</em>
                        </a></li>
                    <li class="t-share-twitter">
                        <a href="https://twitter.com/intent/tweet?text=__TEXTO__&amp;url=__URL_DA_PAGINA__" target="_blank" rel="noopener" title="Twitter">
                            <em>Twitter</em>
                        </a>
                    </li>
                    <li class="t-share-whatsapp">
                        <a href="whatsapp://send?text=__TEXTO_OU_URL_DA_PAGINA__" data-action="share/whatsapp/share" title="WhatsApp">
                            <em>WhatsApp</em>
                        </a>
                    </li>
                    <li class="t-share-more">
                        <a class="a2a_dd" data-a2a-url="#" href="https://www.addtoany.com/share">
                            <em>Partilhar</em>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <script type="text/javascript">
            (function () {
                //if (ngxPageCtx && ngxPageCtx.isDetailPage) {
                var url_to_sn = location.protocol + "//" + location.host + location.pathname;
                var title = $("meta[property*='og:title']").attr("content");

                $(".t-header-home-sticky-bar-1 .t-share-facebook a").attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-twitter a").attr("href", "https://twitter.com/intent/tweet?text=" + escape(title) + "&url=" + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-whatsapp a").attr("href", "whatsapp://send?text=" + title + " - " + url_to_sn);
                $(".t-header-home-sticky-bar-1 .t-share-more a").attr("data-a2a-url", url_to_sn);
                //}
            })(jQuery);
            var a2a_config = a2a_config || {};
            a2a_config.locale = "pt-PT";
            a2a_config.thanks = { postShare: false };
        </script>
        <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    </div>

</header>

    <main role="main" class="t-main">
        
        <div class="t-pre-main-content">
            <!-- no mediactors : [style:Ticker * JN2016][qry:Type=directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=jogo_vivo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=ouvir_directo] --><!-- no mediactors : [style:Ticker * JN2016][qry:Type=especial] -->
        </div>
        
    <!-- [grid:sys - Grid Detalhe Slider Articles][[simple-grid]][start] --><section class="t-pre-content-box-1"><div class="t-i"><aside class="t-pre-content-slider-1 js-slider-6"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div class="t-i"><a href="/economia/corte-de-gas-a-europa-pode-acentuar-inflacao-e-asfixiar-pib-15018517.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="UE importa 90% do gás que consome" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=f2f12180-bd53-485b-a102-8147e14ecef1&amp;w=107&amp;h=72&amp;t=20220714100909"></a><a href="/economia/corte-de-gas-a-europa-pode-acentuar-inflacao-e-asfixiar-pib-15018517.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>UE</span></a><a href="/economia/corte-de-gas-a-europa-pode-acentuar-inflacao-e-asfixiar-pib-15018517.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>Corte de gás à Europa pode acentuar inflação e asfixiar PIB</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/desporto/diogo-leite-a-caminho-do-union-berlin-por-emprestimo-15018561.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="Diogo Leite a caminho do Union Berlin por empréstimo" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=0bf6a616-e853-48a4-8a00-8daae6398da7&amp;w=107&amp;h=72&amp;t=20220714101311"></a><a href="/desporto/diogo-leite-a-caminho-do-union-berlin-por-emprestimo-15018561.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>Futebol</span></a><a href="/desporto/diogo-leite-a-caminho-do-union-berlin-por-emprestimo-15018561.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>Diogo Leite a caminho do Union Berlin por empréstimo</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/economia/economia-portuguesa-e-a-que-mais-vai-crescer-este-ano-segundo-bruxelas-15018420.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="Bruxelas melhora crescimento do PIB português para 6,5%, o maior da UE" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=f438e542-62a5-4a77-a7c1-39510e9f36eb&amp;w=107&amp;h=72&amp;t=20220714094003"></a><a href="/economia/economia-portuguesa-e-a-que-mais-vai-crescer-este-ano-segundo-bruxelas-15018420.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>UE</span></a><a href="/economia/economia-portuguesa-e-a-que-mais-vai-crescer-este-ano-segundo-bruxelas-15018420.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>Economia portuguesa é a que mais vai crescer este ano segundo Bruxelas</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/nacional/os-alertas-e-as-recomendacoes-da-dgs-para-os-perigos-do-fumo-e-do-calor-15018171.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="Os alertas e as recomendações da DGS para os perigos do fumo e do calor" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=e58de921-6366-4b75-a590-4b8ef47b4734&amp;w=107&amp;h=72&amp;t=20220714085607"></a><a href="/nacional/os-alertas-e-as-recomendacoes-da-dgs-para-os-perigos-do-fumo-e-do-calor-15018171.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>Saúde</span></a><a href="/nacional/os-alertas-e-as-recomendacoes-da-dgs-para-os-perigos-do-fumo-e-do-calor-15018171.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>Os alertas e as recomendações da DGS para os perigos do fumo e do calor</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/pais/noticias/braga/vila-verde/vila-verde-vai-ter-ensino-superior-com-seis-cursos--15017321.html?target=conteudo_fechado" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="Presidente do IPCA e autarca assinaram protocolo" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;name=original&amp;id=15017321&amp;source=ng-364e37be-6af6-4d11-a1dd-de6821039f6b&amp;w=107&amp;h=72&amp;t=20220714072038"></a><a href="/pais/noticias/braga/vila-verde/vila-verde-vai-ter-ensino-superior-com-seis-cursos--15017321.html?target=conteudo_fechado" data-track-id="rec_edit_top_artigos" class="t-name t-name-excl"><span class="t-stamp-4">Exclusivo</span></a><a href="/pais/noticias/braga/vila-verde/vila-verde-vai-ter-ensino-superior-com-seis-cursos--15017321.html?target=conteudo_fechado" class="t-title" data-track-id="rec_edit_top_artigos"><span>Vila Verde vai ter Ensino Superior com seis cursos </span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/economia/banco-de-criptomoedas-celsius-network-declara-falencia-15018058.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="A plataforma de negociação e empréstimo de criptomoedas Celsius Network anunciou que pediu falência" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=af4cae5d-ada4-4bce-acdc-c53e645c1c62&amp;w=107&amp;h=72&amp;t=20220714085636"></a><a href="/economia/banco-de-criptomoedas-celsius-network-declara-falencia-15018058.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>criptoativos</span></a><a href="/economia/banco-de-criptomoedas-celsius-network-declara-falencia-15018058.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>"Banco" de criptomoedas Celsius Network declara falência</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/nacional/ao-minuto/costa-vai-vila-de-rei-ic2-ainda-cortado-em-leiria-devido-a-fogo--15014620.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="Autoestradas A1 e A29 foram reabertas e manhã começa com acalmia nos fogos" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=bf1b0e21-634b-42f1-8f7b-d0d548864a23&amp;w=107&amp;h=72&amp;t=20220714081943"></a><a href="/nacional/ao-minuto/costa-vai-vila-de-rei-ic2-ainda-cortado-em-leiria-devido-a-fogo--15014620.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>Incêndios</span></a><a href="/nacional/ao-minuto/costa-vai-vila-de-rei-ic2-ainda-cortado-em-leiria-devido-a-fogo--15014620.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>"Hoje é o dia mais grave". Situação de contingência em Portugal prolongada até domingo</span></a></div></div><div class="swiper-slide"><div class="t-i"><a href="/nacional/videos/espero-que-ninguem-pare-reporter-da-tsf-vive-momentos-de-aflicao-na-a1-15017559.html" class="t-fig" data-track-id="rec_edit_top_artigos"><img alt="&quot;Espero que ninguém pare&quot;. Repórter da TSF vive momentos de aflição na A1" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=9d25ddde-f9b7-477b-8c70-ab361baa4491&amp;w=107&amp;h=72&amp;t=20220713224243"></a><a href="/nacional/videos/espero-que-ninguem-pare-reporter-da-tsf-vive-momentos-de-aflicao-na-a1-15017559.html" data-track-id="rec_edit_top_artigos" class="t-name"><span>Incêndio</span></a><a href="/nacional/videos/espero-que-ninguem-pare-reporter-da-tsf-vive-momentos-de-aflicao-na-a1-15017559.html" class="t-title" data-track-id="rec_edit_top_artigos"><span>"Espero que ninguém pare". Repórter da TSF vive momentos de aflição na A1</span></a></div></div></div></div></aside></div></section><!-- [grid:sys - Grid Detalhe Slider Articles][end] -->

        
        <div class="t-pub-box-6">
            <div class="t-pubbox-inner">
              
              <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        

        

        
    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/JN/Desporto" />

    <input type="hidden" id="article_id_15018266" value="15018266" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_url_15018266" value="/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" xmlns:util="urn:newsgen-scripts"><input type="hidden" id="article_title_15018266" value="Treinador do Chelsea: &quot;Ronaldo? Avançado não é uma prioridade&quot;" xmlns:util="urn:newsgen-scripts"><article itemscope="" class="mainEntity t-article-1" rel="detalhe-artigo" data-key="treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266" data-truncated="false" data-path="/newsgen/edicao/jn/desporto" xmlns:util="urn:newsgen-scripts"><header><h3 rel="articleSection"><a>Futebol</a></h3><h1 rel="headline">Treinador do Chelsea: "Ronaldo? Avançado não é uma prioridade"</h1><aside class="t-article-media-1"><figure><picture class="js-article-media-pic lazyload" data-hires-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&amp;w=915&amp;h=609&amp;t=20220714085607"><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&amp;w=744&amp;h=495&amp;t=20220714085607"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&amp;w=365&amp;h=243&amp;t=20220714085607"></source><img src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=5ee5d8e2-3910-4ea0-a2fc-d486d8ea9c9a&amp;w=744&amp;h=495&amp;t=20220714085607" alt="Treinador do Chelsea: &quot;Ronaldo? Avançado não é uma prioridade&quot;"></picture><figcaption><p data-ngx-name="author">Foto: EPA/NEIL HALL</p><time datetime="2022-07-14 09:56" content="2022-07-14T09:56:00">14 Julho 2022</time></figcaption></figure></aside><aside class="t-article-funcs-1 js-article-funcs-1"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN</span></div><time data-ngx-name="datePublished" datetime="2022-07-14 09:56" content="2022-07-14T09:56:00">Hoje às 09:56</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Treinador do Chelsea: &quot;Ronaldo? Avan%C3%A7ado n%C3%A3o %C3%A9 uma prioridade&quot;&amp;url=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_15018266" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li><li><a href="/tag/futebol.html">Futebol</a></li><li><a href="/tag/chelsea.html">Chelsea</a></li><li><a href="/tag/cristiano-ronaldo.html">Cristiano Ronaldo</a></li></ul></nav></div></div></aside><div class="t-article-sticky-bar-1"><div><i class="js-article-sticky-bar-progress"></i><div><div>Treinador do Chelsea: "Ronaldo? Avançado não é uma prioridade"</div><ul><li class="t-share-comments"><a href="#comment_block_15018266" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Treinador do Chelsea: &quot;Ronaldo? Avan%C3%A7ado n%C3%A3o %C3%A9 uma prioridade&quot;&amp;url=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" href="https://www.addtoany.com/share"><em>Partilhar</em></a></li></ul></div></div></div></header><aside class="t-article-sb"><!-- no mediactors : [style:Vídeo Direto * JN2016][qry:tipo=desktop&ipad=False] -->
<div class="mrec-status-l "><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><div id="maisVistasSection"></div><div><div class="mrec-status-l t-content-responsive-1 "><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script><!-- no mediactors : [style:HTML * JN2016][qry:] --></div></div></div>
</div></aside><div class="t-article-content"><div class="t-article-content-inner js-select-and-share-1"><aside class="t-article-funcs-2"><div class="t-article-funcs-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN</span></div><time data-ngx-name="datePublished" datetime="2022-07-14 09:56" content="2022-07-14T09:56:00">Hoje às 09:56</time></div><div class="t-article-funcs-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><em>Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Treinador do Chelsea: &quot;Ronaldo? Avan%C3%A7ado n%C3%A3o %C3%A9 uma prioridade&quot;&amp;url=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li><li class="t-share-comments"><a href="#comment_block_15018266" class="js-btn-move-to-anchor" title="Comentar"><span>Comentar</span></a></li></ul></div></div></aside><p class="t-article-content-intro-1"><strong>Thomas Tuchel, treinador do Chelsea, admite que contratar um avançado não é prioridade. Cristiano Ronaldo falhou a digressão do Manchester United pela Ásia e continua com o futuro em aberto.</strong></p><p>"Não está excluída a possibilidade de contratar um avançado, mas não é uma prioridade neste momento. A prioridade é a defesa, não é segredo nenhum. A partir daí veremos o que é possível", disse Thomas Tuchel citado pela telvisão Sky Sports.</p><p>Mesmo assim, o técnico dos "blues" adiantou que para continuarem competitivos, algo que o Chelsea "adora", será necessário "contratar novos jogadores de qualidade, caso contrário não será possível".</p><p>Certo é que Cristiano Ronaldo continua com o futuro incerto, ainda para mais depois de, até agora, não se ter apresentado nos trabalhos de pré-temporada do Manchester United.</p><p>Quanto ao Chelsea, Tuchel pretende numa primeira fase reforçar o setor defensivo, uma vez que perdeu Rudiger e Christensen, que se transferiram para o Real Madrid e Barcelona, respetivamente.</p><p> </p></div></div><section class="t-article-footer js-article-footer"><div class="t-article-footer-inner"><div class="t-article-funcs-theme-1"><div class="t-article-funcs-author-1"><span>JN</span></div><time data-ngx-name="datePublished" datetime="2022-07-14 09:56" content="2022-07-14T09:56:00">Hoje às 09:56</time></div><div class="t-article-funcs-tags-1"><div class="t-article-funcs-title-1">Tópicos</div><nav><ul><li><a href="/tag/desporto.html">Desporto</a></li><li><a href="/tag/futebol.html">Futebol</a></li><li><a href="/tag/chelsea.html">Chelsea</a></li><li><a href="/tag/cristiano-ronaldo.html">Cristiano Ronaldo</a></li></ul></nav></div><div class="t-article-footer-bar-1" id="comment_block_15018266"><div class="t-article-footer-btn-1"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><span>
                          Partilhe <em>este artigo</em> no Facebook
                        </span></a></div><div class="t-article-footer-btn-2"><a class="a2a_dd" data-a2a-url="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" href="https://www.addtoany.com/share" title="Partilhar"><span>Partilhas</span></a></div><div class="t-article-footer-count-1"><strong></strong><span>Partilhas</span></div></div><div class="t-article-facebook-comments-1" id="comment_15018266"><div class="t-article-footer-title-1">Comentários</div><div class="fb-comments" data-href="https://www.jn.pt/desporto/treinador-do-chelsea-ronaldo-avancado-nao-e-uma-prioridade-15018266.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div><div class="VideoDireto_Mobile"></div></div></section><script>
                var a2a_config = a2a_config || {};
                a2a_config.locale = "pt-PT";
                a2a_config.thanks = {postShare: false};
              </script><script async="" src="https://static.addtoany.com/menu/page.js"></script></article>

    <div id="Middle_VisibleDetail">
        <!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/JN2016/Detalhe/Mais Notícias][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-14"><header class="t-section-title-4"><h3>Mais Notícias</h3></header><div class="t-section-list-inner" data-type="content-bundle" data-key="widget1-web" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>
<ins data-revive-zoneid="417" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="418" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="419" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>







</div></section></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/JN2016/Detalhe/Outros Conteúdos GMG][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-14"><header class="t-section-title-4"><h3>Outros Conteúdos GMG</h3></header><div class="t-section-list-inner" data-type="content-bundle" data-key="widget2-web" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>

<div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="481" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="TSF"></div>

<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>

<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<ins data-revive-zoneid="482" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<ins data-revive-zoneid="483" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>

<div data-ngx-content data-priority-brand="NM"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<div data-ngx-content data-priority-brand="OJ"></div>
<ins data-revive-zoneid="484" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="NTV"></div>

<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="DN"></div>

<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="NM"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/JN2016/Detalhe/BrandStory][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-15"><header class="t-section-title-4"><h3 class="t-section-title-pic-1"><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=blank" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&amp;type=generate&amp;guid=fb438d90-61e3-4181-8051-407e6c680a51" class="lazyload"></a></h3></header><div class="t-section-list-inner" id="clickSendGA"><ins data-revive-zoneid="23"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="24"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="25"  data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Brand Story (Mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Mrec2 (Mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Veja Também (mobile) --><!-- [grid:Grid 3 Artigos Rodapé][/NewsGen/Publicação/JN2016/Detalhe/Mens Health][start] --><section class="t-grid-2"><div class="t-grid-inner"><section class="t-section-list-15"><header class="t-section-title-4"><h3>Mens Health</h3></header><div class="t-section-list-inner"><article><header><figure><a href="https://menshealth.pt/fitness/estes-sao-os-beneficios-do-treino-pilometrico-para-a-sua-saude/137578/" target="_blank" rel="noopener"><img alt="Estes são os benefícios do treino pilométrico para a sua saúde" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=blank&amp;w=312&amp;h=208" data-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=ed53a24d-07d9-4007-8122-8e4dbee42f48&amp;w=312&amp;h=208&amp;t=20220714080416" class="lazyload"></a></figure><h2><a href="https://menshealth.pt/fitness/estes-sao-os-beneficios-do-treino-pilometrico-para-a-sua-saude/137578/" target="_blank" rel="noopener">Estes são os benefícios do treino pilométrico para a sua saúde</a></h2></header></article><article><header><figure><a href="https://menshealth.pt/saude/sera-que-dormir-depois-do-almoco-faz-bem-a-saude/137524/" target="_blank" rel="noopener"><img alt="Será que dormir depois do almoço faz bem à saúde?" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=blank&amp;w=312&amp;h=208" data-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=cb1c87f0-3e33-41ae-95b9-b204779d4d44&amp;w=312&amp;h=208&amp;t=20220713082433" class="lazyload"></a></figure><h2><a href="https://menshealth.pt/saude/sera-que-dormir-depois-do-almoco-faz-bem-a-saude/137524/" target="_blank" rel="noopener">Será que dormir depois do almoço faz bem à saúde?</a></h2></header></article><article><header><figure><a href="https://menshealth.pt/nutricao/saiba-como-recuperar-o-metabolismo-de-quando-era-jovem/137520/" target="_blank" rel="noopener"><img alt="Saiba como recuperar o metabolismo de quando era jovem" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=blank&amp;w=312&amp;h=208" data-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&amp;type=generate&amp;guid=5fc55c08-3916-454f-82d2-fe20f66d742f&amp;w=312&amp;h=208&amp;t=20220713082433" class="lazyload"></a></figure><h2><a href="https://menshealth.pt/nutricao/saiba-como-recuperar-o-metabolismo-de-quando-era-jovem/137520/" target="_blank" rel="noopener">Saiba como recuperar o metabolismo de quando era jovem</a></h2></header></article></div></section></div></section><!-- [grid:Grid 3 Artigos Rodapé][end] --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (plista) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Destaques --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outras Notícias (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Outros conteúdos GM (Leiki) --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/JN2016/Detalhe/TUI -->
    </div>

    <div class="t-load-another-article-1"></div>
    <div id="Middle_proxArtigo" class="t-articles-envelope-1">
        <div class="t-load-another-1">
            <div class="t-a-load-another-loading js-load-more-loader-1" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="/desporto/ciclismo-pelotao-de-luxo-enfrenta-os-exigentes-desafios-do-douro--15017741.html">Próximo Artigo</a>
        </div>
    </div>

    </main>
    

<footer role="contentinfo" class="t-footer">
    
    <div class="t-footer-funcs">
        <div class="t-footer-tabs js-footer-tabs-1">
            <nav>
                <ul>
                    <li class="current">
                        <span>Newsletter</span>
                    </li>
                    <li>
                        <span>Mapa do Site</span>
                    </li>
                </ul>
            </nav>
            <div>

                <div class="t-footer-nl">
                    <div class="t-footer-nl-inner">
                        <div class="t-footer-nl-txt">
                            <strong>Quer mais artigos do JN e as newsletters editoriais no seu e-mail?</strong>
                            <p>
                                <span>Receba as notícias do dia e os alertas de última hora.</span>
                                <a href="https://www.jn.pt/newsletter/newsletter.html" target="_blank" rel="noopener">
                                    <span>Veja aqui um exemplo.</span>
                                </a>
                            </p>
                        </div>
                        <div class="t-footer-nl-form">
                            <div class="nl-form-field">
                                <input type="text" placeholder="O seu e-mail" id="input-footer-nl" />
                            </div>
                            <button class="nl-form-btn-2">
                                <span>Subscrever</span>
                            </button>
                        </div>
                        <div class="t-footer-nl-form-message">
                            <span></span>
                        </div>
                    </div>
                </div>

            </div>
            <div>

                <div class="t-footer-sm">
                    <div class="t-footer-sm-inner">
                        <div class="t-footer-sm-menu-1">

                            <!-- menu mais seccoes -->
                            
                            <nav class="t-footer-sm-menu-grp-1">
                                <div class="t-footer-sm-menu-grp-1">Secções</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/ultimas.html" >
                                            Últimas Notícias
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/vistas.html" >
                                            Mais Vistas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/jndireto.html" >
                                            JN Direto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                            
                                            <li><a href="/especial/running.html" >Running</a></li>
                                            
                                            <li><a href="/especial/close-up.html" >Close-up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                            
                                            <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/nacional.html" >
                                            Nacional
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/local.html" >
                                            Local
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/justica.html" >
                                            Justiça
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/tag/alegacoes-finais.html" target='_blank' rel='noopener'>Alegações finais </a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/mundo.html" >
                                            Mundo
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                            
                                            <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/economia.html" >
                                            Economia
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/desporto.html" >
                                            Desporto
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                            
                                            <li><a href="/especial/ciclismo.html" >Ciclismo</a></li>
                                            
                                            <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                            
                                            <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                            
                                            <li><a href="/tag/benfica.html" >Benfica</a></li>
                                            
                                            <li><a href="/tag/sporting.html" >Sporting</a></li>
                                            
                                            <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                            
                                            <li><a href="https://www.jn.pt/especial/canal-ataque.html" target='_blank' rel='noopener'>Ataque</a></li>
                                            
                                            <li><a href="/desporto/resumos.html" >Vídeos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/pessoas.html" >
                                            Pessoas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tecnologia.html" >
                                            Inovação
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/cultura.html" >
                                            Cultura
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                            
                                            <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                            
                                            <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                            
                                            <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/tag/ngfechado.html" >
                                            Exclusivos
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/opiniao.html" >
                                            Opinião
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/destaques/dossiers.html" >
                                            Dossiês
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/newsletter-editorial.html" >
                                            Newsletters
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                            JN TAG
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais seccoes -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Serviços</div>
                                <ul>
                                    
                                    <li>
                                        <a href="/meteorologia.html" >
                                            Utilidades
                                        </a>
                                        
                                        <ul>
                                            
                                            <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                            
                                            <li><a href="/farmacias.html" >Farmácias</a></li>
                                            
                                            <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                            
                                            <li><a href="/totojogos.html" >Totojogos</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                            Classificados
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/iniciativas-jn.html" >
                                            Iniciativas JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/conferencias.html" >
                                            Conferências JN
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="/brandstory.html" >
                                            Brand Story
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                            Diretório de Empresas
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                    </li>
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->
                            <!-- menu mais servicos -->
                            
                            <nav class="t-footer-sm-menu-grp-2">
                                <div class="t-footer-submenu-title-1">Suplementos</div>
                                <ul>
                                    
                                    <li>
                                        <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                            N-TV
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                            Notícias Magazine
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                            Evasões
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                            JN História
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                            Publicidade
                                        </a>
                                        
                                    </li>
                                    
                                    <li>
                                        <a href="https://uvadeouro.jn.pt/" target='_blank' rel='noopener'>
                                            Uva de Ouro
                                        </a>
                                        
                                    </li>
                                    
                                </ul>
                            </nav>
                            
                            <!-- fim menu mais servicos -->


                        </div>
                    </div>
                    <div class="t-footer-sm-extra">

                        <div class="t-footer-sm-menu-2">
                            <div class="t-footer-sm-menu-title-1">O Jornal</div>
                            <nav class="t-footer-sm-menu-list-1">
                                <ul>
                                    <li>
                                        <a href="https://www.jn.pt/jnpremium.html" target="_blank" rel="noopener">Assinar o JN</a>
                                    </li>
                                    <li>
                                        <a href="/apps-rss.html">Feeds RSS</a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-2">
                                <ul>
                                    <li>
                                        <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook">
                                            <span>Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter">
                                            <span>Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram">
                                            <span>Instagram</span>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                            <nav class="t-footer-sm-menu-list-3">
                                <ul>
                                    <li>
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>

                    </div>
                </div>

            </div>
        </div>
    </div>
    
    <div class="t-footer-brand">
        <div class="t-footer-brand-inner">
            <div class="t-footer-brand-logo-1">
                <em>Jornal de Notícias</em>
            </div>
            <div class="t-footer-brand-info-1">
                <div class="t-footer-brand-info-txt">
                    <span>Jornal de Notícias,
                        2022
                        &copy;</span>
                    <span>Todos os direitos reservados</span>
                </div>
                
                <nav class="t-footer-brand-info-links">
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html?target=conteudo_fechado" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>
        </div>
    </div>
</footer>

    <aside class="t-left-sidebar-menu js-left-sidebar-menu">
        <span data-t-btn="toggle-btn">
            <em>Fechar</em>
            <i></i>
        </span>
        <div class="t-left-sidebar-menu-inner js-left-sidebar-menu-content">

            <section class="t-lsbm-featured">
                <header>JN de Hoje</header>
                <div class="t-lsbm-featured-elms">
                    <div class="t-lsbm-featured-elm-1">
                        <a href="/edicao-do-dia.html">
                            <img src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&type=blank&w=232&h=287" data-src="https://static.globalnoticias.pt/jn/image.aspx?brand=jn&type=generate&guid=d1980b46-9835-4d32-b770-372b362c6ef7&w=232&h=287" alt="Capa Edição do Dia" class="lazyload" />
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-2">
                        <a href="https://www.jn.pt/jnpremium.html" target="_blank" rel="noopener">
                            <span>Assinar o JN</span>
                        </a>
                    </div>
                    <div class="t-lsbm-featured-elm-3">
                        <ul>
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/jornal-de-noticias/id404173325?mt=8&uo=4" target="_blank" rel="noopener" class="t-btn-appstore">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.jn" target="_blank" rel="noopener" class="t-btn-googleplay">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </section>

            <div class="t-lsbm-search-1">
                <div class="t-lsbm-search-inner">
                    <input type="text" placeholder="Pesquisar" name="search_mobile" />
                    <button name="button_search">
                        <em>Pesquisar</em>
                    </button>
                </div>
            </div>

            <div class="t-lsbm-menu-1 js-lsbm-menu-1">
                <!-- menu mais seccoes -->
                
                <nav>
                    <header>Secções</header>
                    <ul>
                        
                        <li>
                            <a href="/ultimas.html" >
                                Últimas Notícias
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/vistas.html" >
                                Mais Vistas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/jndireto.html" >
                                JN Direto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/60-segundos.html" >60 Segundos</a></li>
                                
                                <li><a href="/especial/running.html" >Running</a></li>
                                
                                <li><a href="/especial/close-up.html" >Close-up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" >Companhia dos Livros</a></li>
                                
                                <li><a href="/especial/nutricao-com-coracao.html" >Nutrição com Coração</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/nacional.html" >
                                Nacional
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/local.html" >
                                Local
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/justica.html" >
                                Justiça
                            </a>
                            
                            <ul>
                                
                                <li><a href="https://www.jn.pt/tag/alegacoes-finais.html" target="_blank">Alegações finais </a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/mundo.html" >
                                Mundo
                            </a>
                            
                            <ul>
                                
                                <li><a href="https://www.jn.pt/mundo/mundo-insolito.html" >Mundo Insólito</a></li>
                                
                                <li><a href="https://www.jn.pt/mundo/jn-comunidades.html" >JN Comunidades</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/economia.html" >
                                Economia
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/desporto.html" >
                                Desporto
                            </a>
                            
                            <ul>
                                
                                <li><a href="/desporto/jogos-ao-vivo.html" >Jogos ao Vivo</a></li>
                                
                                <li><a href="/especial/ciclismo.html" >Ciclismo</a></li>
                                
                                <li><a href="/desporto/classificacoes.html" >Resultados</a></li>
                                
                                <li><a href="/tag/fcp.html" >FC Porto</a></li>
                                
                                <li><a href="/tag/benfica.html" >Benfica</a></li>
                                
                                <li><a href="/tag/sporting.html" >Sporting</a></li>
                                
                                <li><a href="/desporto/canal/planeta-ronaldo.html" >Planeta Ronaldo</a></li>
                                
                                <li><a href="https://www.jn.pt/especial/canal-ataque.html" target="_blank">Ataque</a></li>
                                
                                <li><a href="/desporto/resumos.html" >Vídeos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/pessoas.html" >
                                Pessoas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/tecnologia.html" >
                                Inovação
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/cultura.html" >
                                Cultura
                            </a>
                            
                            <ul>
                                
                                <li><a href="/especial/close-up.html" >Close-Up</a></li>
                                
                                <li><a href="/especial/companhia-dos-livros.html" > Companhia dos Livros</a></li>
                                
                                <li><a href="https://www.jn.pt/cultura/media.html" >Media</a></li>
                                
                                <li><a href="/tag/casa-da-musica.html" >Casa da Música</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="/tag/ngfechado.html" >
                                Exclusivos
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/opiniao.html" >
                                Opinião
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/destaques/dossiers.html" >
                                Dossiês
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/newsletter-editorial.html" >
                                Newsletters
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://tag.jn.pt" target='_blank' rel='noopener'>
                                JN TAG
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                
                <!-- fim menu mais seccoes -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Serviços</header>
                    <ul>
                        
                        <li>
                            <a href="/meteorologia.html" >
                                Utilidades
                            </a>
                            
                            <ul>
                                
                                <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                
                                <li><a href="/farmacias.html" >Farmácias</a></li>
                                
                                <li><a href="/horoscopo.html" >Horóscopo</a></li>
                                
                                <li><a href="/totojogos.html" >Totojogos</a></li>
                                
                            </ul>
                            
                        </li>
                        
                        <li>
                            <a href="https://classificados.jn.pt?target=conteudo_fechado" target='_blank' rel='noopener'>
                                Classificados
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/iniciativas-jn.html" >
                                Iniciativas JN
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/conferencias.html" >
                                Conferências JN
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="/brandstory.html" >
                                Brand Story
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://infoempresas.jn.pt/" target='_blank' rel='noopener'>
                                Diretório de Empresas
                            </a>
                            
                        </li>
                        
                        <li>
                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                        </li>
                    </ul>
                </nav>
                
                <!-- fim menu mais servicos -->
                <!-- menu mais servicos -->
                
                <nav>
                    <header>Suplementos</header>
                    <ul>
                        
                        <li>
                            <a href="https://www.n-tv.pt/" target='_blank' rel='noopener'>
                                N-TV
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://www.noticiasmagazine.pt" target='_blank' rel='noopener'>
                                Notícias Magazine
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://www.evasoes.pt/" target='_blank' rel='noopener'>
                                Evasões
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="http://jnhistoria.jn.pt/" target='_blank' rel='noopener'>
                                JN História
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                Publicidade
                            </a>
                            
                        </li>
                        
                        <li>
                            <a href="https://uvadeouro.jn.pt/" target='_blank' rel='noopener'>
                                Uva de Ouro
                            </a>
                            
                        </li>
                        
                    </ul>
                </nav>
                

                
            </div>

            <div class="t-lsbm-menu-2">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.jn.pt/jnpremium.html" target="_blank" rel="noopener">
                                <span>Epaper</span>
                            </a>
                        </li>
                        <li>
                            <a href="/subscricoes.html">
                                <span>Newsletter</span>
                            </a>
                        </li>
                        <li>
                            <span class="js-gmg-brands-toggle">
                                <span data-t-btn="toggle-btn">
                                    <span>GMG Websites</span>
                                </span>
                            </span>
                        </li>
                    </ul>
                </nav>
            </div>

            <div class="t-lsbm-menu-3">
                
                <nav>
                    <ul>
                        
                        <li>
                            <a href="/termos-uso.html" >
                                <span>Termos e Privacidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/estatuto-editorial.html" >
                                <span>Estatuto Editorial</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha Técnica</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://publicidade.jn.pt" target='_blank' rel='noopener'>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        
                        <li>
                            <a href="/contatos.html?target=conteudo_fechado" >
                                <span>Contactos</span>
                            </a>
                        </li>
                        
                    </ul>
                </nav>
                
            </div>

            <div class="t-lsbm-menu-4">
                <nav>
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/jornalnoticias/" target="_blank" rel="noopener" class="t-btn-facebook" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/JornalNoticias" target="_blank" rel="noopener" class="t-btn-twitter" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/jornaldenoticias/" target="_blank" rel="noopener" class="t-btn-instagram" title="Instagram">
                                <em>Instagram</em>
                            </a>
                        </li>
                        <li>
                            <a href="/apps-rss.html" target="_blank" rel="noopener" class="t-btn-rss" title="RSS">
                                <em>RSS</em>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>
    </aside>
    <!--[if !IE]> ... LEFT SIDEMENU MENU end ... <![endif]-->
    <!--[if !IE]> ... GMG BRANDS MENU begin ... <![endif]-->
    <aside class="t-gmg-brands-menu js-gmg-brands-menu">
        
        <button data-t-btn="toggle-btn">
            <span>Outras Marcas do Grupo</span>
        </button>
        <div class="t-gmg-brands-menu-inner js-gmg-brands-menu-content">
            <nav>
                <ul>
                    
                    <li>
                        <a href="https://www.dn.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Diário de Notícias</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.jn.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Jornal de Notícias</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.tsf.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>TSF</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.ojogo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>O Jogo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Dinheiro Vivo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Volta ao Mundo</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.delas.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Delas</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://classificados.jn.pt/" target='_blank' rel='noopener'>
                            <span>Classificados</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.noticiasmagazine.pt/?referrer=HeaderGM" target='_blank' rel='noopener'>
                            <span>Notícias Magazine</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.acorianooriental.pt/?referrer=HeaderGM" target='_blank' rel='noopener'>
                            <span>Açoriano Oriental</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.dnoticias.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>DN Madeira</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.menshealth.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Mens Health</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.womenshealth.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Womens Health</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.n-tv.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>N-TV</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.evasoes.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Evasões</span>
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.motor24.pt/?referrer=HeaderGMG" target='_blank' rel='noopener'>
                            <span>Motor24</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
        </div>
        
    </aside>
    <div class="t-article-media-lb-overlay-1 js-article-media-lb-overlay-1"></div>

    <div class="t-article-media-lb-content-1 js-article-media-lb-content-1">
        <div class="t-article-media-lb-content-inner">

            <div class="t-article-media-lb-content-pic">
                <figure class="js-lb-content-placeholder"></figure>
            </div>

            <div class="t-article-media-lb-content-sidebar">
                <div class="t-article-media-lb-header">
                    <div data-lb-info="caption" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="author" class="js-lb-content-placeholder"></div>
                    <div data-lb-info="time" class="js-lb-content-placeholder"></div>
                </div>

                <div class="t-article-funcs-share-1">
                    <ul>
                        <li class="t-share-facebook">
                            <a href="#" class="js-lb-share-fb" title="Facebook">
                                <em>Facebook</em>
                            </a>
                        </li>
                        <li class="t-share-twitter">
                            <a href="#" class="js-lb-share-tw" title="Twitter">
                                <em>Twitter</em>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="t-pub-box-2">
                    <div class="t-pubbox-inner">
                        <div id="mreczoom">
                            <ins data-revive-zoneid="170" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
                        </div>
                    </div>
                </div>
            </div>

            <button data-t-btn="close-btn">
                <em>Fechar</em>
                <i></i>
            </button>

        </div>
    </div>
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->
    <!-- no mediactors : [style:HTML * JN2016][qry:] -->


    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script src="/common/scripts/fingerprint2.min.js"></script>

    <script type="text/javascript"> 
        var browserid;

        try {
            Community.brand("JN");

            new Fingerprint2().get(function (result, components) {
                browserid = result;
            });
        }
        catch (err) { }

        try {
            if (ngxPageCtx.isDetailPage === true && ngxPageCtx && ngxPageCtx.detailId > 0) {
                jnSrv.p13n.articles.setAsRead(ngxPageCtx.detailId);
            }
        } catch (e) {

        }

        setTimeout(function () {
            if ((ngxPageCtx.isDetailPage || location.href.indexOf("/desporto/jogos-ao-vivo-") > -1) && jQuery("#Classificados").length > 0) {

                if (location.href.indexOf("/local/noticias/") > -1) {
                    var PathName = jQuery("input[id*='PathName']").val();
                    var concelho;
                    if (PathName != "" || PathName != null) {
                        var concelho = PathName.lastIndexOf("/");
                        concelho = PathName.substring(concelho + 1);
                        var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2],"concelho":"' + concelho + '"}'
                    }
                }
                else {
                    var data = '{"fingerprint":"' + browserid + '","edicao":["JN"],"mercado":[1,2]}'
                }

                jQuery.ajax({
                    contentType: 'application/json',
                    data: data,
                    url: 'https://classificados.jn.pt/quimera-ws/editorial/products',
                    method: 'POST'
                }).then(function (data) {
                    var html4 = "";
                    var k;
                    var valores;
                    if (data.length > 0) {
                        html4 += "<section class=\"t-grid-2\"><div class=\"t-grid-inner\">";
                        html4 += "<section class=\"t-section-list-14\">";
                        html4 += "<header class=\"t-section-title-4\"><h3><span>Classificados</span></h3></header>";
                        html4 += "<div class=\"t-section-list-inner\">";
                        for (k = 0; k < data.length; k++) {
                            html4 += "<article class=\"article-classificados\"><header><figure>";
                            if (data[k].image.length > 0) {
                                html4 += "<a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                                html4 += "<img src=\"" + data[k].image[0] + "\" data-src=\"" + data[k].image[0] + "\" class=\"lazyload\" /></a></figure>";
                            }
                            if (data[k].metas.find(meta => meta.description === 'Categoria'))
                                html4 += "<h3><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\"><span>" + data[k].metas.find(meta => meta.description === 'Categoria').value + "</span></a></h3>";
                            html4 += "<h2><a href=\"" + data[k].url + "\" onclick=\"CickCaixa('classificados');\" target=\"_blank\">";
                            if (data[k].metas.find(meta => meta.description === 'Distrito'))
                                html4 += "<strong style=\"font-size: 16px;font-weight: 400;color: #000;\">" + data[k].metas.find(meta => meta.description === 'Distrito').value + "</strong>";
                            html4 += "<span>" + data[k].title + "</span>";
                            if (data[k].metas.find(meta => meta.description === 'Preço (€)')) {
                                valores = data[k].metas.find(meta => meta.description === 'Preço (€)').value / 100;
                                html4 += "<strong>" + formatNumber(valores) + " &euro;</strong>";
                            }
                            html4 += "</a></h2>";
                            html4 += "</header></article>";
                        }

                        html4 += "</div></section></div>";
                        html4 += "</section>";
                    }

                    window.setTimeout(function () {
                        jQuery("#Classificados").html(html4);
                    }, 1000);
                });



                function formatNumber(num) {
                    return num.toString().replace(/(\d)(?=(\d{3})+(?!\d))/g, "$1.")
                }

            }
        }, 1000);
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79640', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20220714111931', 'src.id': 'JN' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79640&isNoScript&src.rand=20220714111931&src.id=JN' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>

    
    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
    var pp_gemius_extraparameters = new Array('gA=desporto');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->
    <!-- Powered by NewsGenX -->
</body>
</html>


